lamoua

Le téléphone s’éteint tout seul

Recommended Posts

Bonjour,

 

Mon téléphone Wiko Cink Five que j'ai depuis moins d'un mois s'éteint tout seul, et pour le rallumer je suis obligée de retirer la batterie et de la remettre, et quand je le touche il est chaud. Sauriez vous la raison pour laquelle il s'éteint subitement? et s'il existe une solution?

 

MErci d avance.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ta batterie ne serait pas un peu gonflée?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

J'ai un cink five depuis une quinzaine de jours et à deux reprises j'ai rencontré ce probleme également : alors que la batterie est chargée, le matin en me levant le téléphone est éteint... ! Je dois le recharger.

Partager ce message


Lien à poster
Partager sur d’autres sites

il sait déchargé? Soit effectivement un problème de batterie, soit un log qui te pompe toute la batterie. Rom custom ou Stock? Quel log d'installer? Quels tweaks? Dis nous en plus, comme ca, on peut guère t'aider...

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

en fait je débute avec un smartphone... lol

 

je n'ai rien touché.... tout est d'origine... (tweaks ?? log ??)

En terme d'appli : flux actu, faster gps, gps test, meteo france, ratp, avast, cam scanner, gaumont, mobile tag, free mobile config, shazam

 

suis chez freemobil, 1 sim

 

merci pour vos retours

Partager ce message


Lien à poster
Partager sur d’autres sites

installes CPU Spy Plus, et lances le, vérifies que tout marche, puis mets ton téléphone en veille quelques minutes, puis retournes sur CPU Spy, et vois si tu étais bien en mode deap sleep (mode hibernation en gros). Si oui, peut être un souci de batterie ou de téléphone, si non, quelque chose tourne en tache de fond et te pompe ta batterie.

 

Moi, gps toujours activé, wifi aussi, sur Freemobile, sur Nice, utilisation "normale", je tiens 3 jours (2 nuits).

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai bien installé CPU Spy Plus.... et maintenant ?!...

c'est du chinois pour moi... comment voir une erreur ?


J'ai trouvé ce tuto

...

lien bis : http://tinyurl.com/pdjyhkh

 

 

il semble que le deep sleep fonctionne... : j'ai mis à 0, mis en veille 40 secondes, résultat : 63%

à noter suis en wifi + 3G

 

en revanche je regarde les applis qui tournent en fond, j'ai notamment :

2 "service google"

2 fois "maps"

clavier android..

acti service

contacts

 

est ce normal ?

Modifié par kris80

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Si le problème ne résous pas, tu peux tenter un Factory Reset via le Recovery et un calibrage de la batterie.

Ou sinon, contactez le SAV. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

idem je sort mon tel de sa house et hop il s eteint la batterie fait bien contact et il est charger a fond , idem si je le met sur mon porte telephone hop il s'eteint , j ai ouvert un dossier SAV chez wiko j attends.....

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant