Aller au contenu

Bienvenue sur le forum de FrAndroid,
une communauté fondée par des passionnés pour des passionnés.

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions. Rejoignez-nous. C'est gratuit.

Connexion Inscription

Photo

[Résolu] Problème Reboot infini


  • Merci de vous connecter pour répondre
2 réponses à ce sujet

#1
Twinix

Twinix

    Newbie

  • Membre
  • 2 messages
  • Marque:Wiko
  • Modèle:Cink Slim

Bonsoir,

 

Sans rien faire, mon téléphone a rebooté dans la journée et depuis il est dans un cycle infini de reboot.

Je m'explique : Il affiche au démarage le logo wiko slim puis il va sur l'écran de chargement du clockwork-recovery que je n'avais pas normalement au démarage du téléphone.

 

Mon téléphone est root sur la rom Jelly Bean 4.1.1 v4C

http://forum.frandro...b-v4c-09052013/

 

J'ai essayé de redémarré en mode recovery (touche power + et - enfoncé) mais, mise à part les deux lignes de choix en plus sur l'écran au démarrage je ne peux rien faire, il reboot.

 

Si je laisse éteins le téléphone et que je le branche en usb au pc, il essai de s'allumer et relance son cycle de reboot...

 

Si vous avez des idées je suis preneur :) 

 

Merci par avance !!

 

Denis



Publicité

edelalife

Les meilleures offres du moment :

#2
Max3d8

Max3d8

    RdS Wiko Cink Slim & Moto G

  • Responsable de section
  • 1060 messages
  • Marque:Motorola, Wiko
  • Modèle:Moto G, Cink Slim

Salut,

 

Quand tu branches ton tel en usb, il s'allume tout seul ? :o

Tu as tenté de flasher une rom wiko ?



#3
Twinix

Twinix

    Newbie

  • Membre
  • 2 messages
  • Marque:Wiko
  • Modèle:Cink Slim

Salut, 

 

Oui en effet il le rallume, d'où le gros bordel...

 

Du coup j'ai trouvé (enfin) une solution, et c'est bien en re-flashant une rom que j'ai réussi ! Pour cela, il faut préparer l'outil de flashe, jusqu'à la partie où il est en mode "searching" d'appareil. Une fois qu'il est en attente, tu branches le wiko éteint et par miracle, il ne se rallume plus et il fait son affaire.

 

Merci pour ta piste MAX3D8 ;)






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)