Le forum a été mis à jour! (lire la suite...)

Archived

This topic is now archived and is closed to further replies.

lilie30

je n'arrive plus a faire charger mon sony xperia u

6 posts in this topic

bonjour,

 

Depuis 2 jours je suis obligés d'éteindre mon sony xperia parce que il ne charge plus.

 

Quand je le met sur la charge il ne charge pas...

 

Le truc c'est que le chargeur pour sony xperia u que j'avais, à été déchicter par mon chien :/ donc j'ai trouvé un chargeur LG qui allait sur mon sony xperia. Je n'ai jamais eu de problème avec. Cela faisait un mois que j'utilisais ce chargeur. Il y a 2 jours je met mon sony sur la charge et je voit donc qu'il recharge. Alors je retourne a mon occupation et lorsque je reçois un sms je vois toujours qu'il recharge et après avoir répondu au sms et avoir reçu une réponse il a arrêté de recharger. j'ai demandé un chargeur d'un ami (nokia) et cela ne marche toujours pas :/

 

J'aimerais savoir quel est le problème. Est-ce que c'est la batterie qui est foutu?

 

Je ne m'y connais pas trop en technologie :3

 

Merci de me répondre au plus vite

Share this post


Link to post
Share on other sites

Salut,

 

Qu'est ce qui se passe au juste quand tu branches? Tu n'as pas l'icone qui s'affiche? Ni de led qui s'allume?

 

As tu tenté de le brancher sur ton pc voir s'il charge (et accessoirement si le pc le reconnait)?

Share this post


Link to post
Share on other sites

 

J'aimerais savoir quel est le problème. Est-ce que c'est la batterie qui est foutu?

 

Je ne m'y connais pas trop en technologie :3

 

Merci de me répondre au plus vite

 

ta batterie est morte !

 

C'etait assez rapide comme reponse ?

Share this post


Link to post
Share on other sites

ce n'est pas la batterie sinon je ne serais pas l'allumer... 

 

je l'ai brancher aussi sur le pc et cela ne fonctionne quand meme pas... :/ 

il n'y a pas la lumière qui s'allume, n'y l'icone :/

 

je pense que c'est le la prise où on branche le chargeur au telephone qui est foutu, c'est possible?

Share this post


Link to post
Share on other sites

Teste avec un autre chargeur, sinon oui c'est possible que ce soit la port usb du téléphone qui soit mort.

Share this post


Link to post
Share on other sites