crocodyle

J'AI FAIT UNE GROSSE CONNERIE J'IMPLORE VOTRE AIDE !

2 messages dans ce sujet

salut à tous,
j'ai economisé des mois (je suis etudiant =( ) pour cette tablette et premier jour je la bousille :'( !!!
j'ai voulu suivre les conseils de ce mec 
http://forum.xda-developers.com/galaxy- ... 0-t2861180
j'ai donc supprimer tout les apk en pensant que ça polluait ma tablette
après avoir tout supprimer (j'ai bien reverifier 2 fois pour etre sur de rien supprimer en trop) mon bouton home ne marchait plus je ne pouvais plus revenir a mon home je me dis donc que je vais redemarrer ma tablette, seulement quand je redemarre je reste bloquer au logo samsung et je ne peux plus eteindre ma tablette (je viens de la charger a 100% pour ma premiere utilisation ....)
je suis desperé aidez moi please !!
un grand merci d'avance

Partager ce message


Lien à poster
Partager sur d’autres sites

Peux-tu accéder au mode download? Tu redémarres ta tablette avec les boutons power + home + volume + ou - (à vérifier, je ne me souviens plus) même si le bouton home ne fonctionnait plus je pense que la manipulation doit passer. Si ça passe tu peux alors soit remettre la tablette en paramètres usine soit la flasher via Odin.

Envoyé depuis ma Galaxy Tab S

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant