thomas.59

Chargeur sans fil "Chargement lent"

Recommended Posts

Bonjour à tous,

 

Je viens d'acheter un chargeur sans fil et je suis un perplexe car il m'affiche 2 fois sur 3 "chargement lent". Je me demande si le problème ne viendrait pas du chargeur ou du positionnement du téléphone sur le socle. Actuellement, je prends presque plus de temps à placer mon téléphone sur le socle (quitte à faire plusieurs charge/décharge) qu'à choper mon câble USB!

 

Avez-vous aussi ce problème?  Je devrais plutôt m'orienter vers le chargeur LG?

 

Voici la référence de mon chargeur:

 

http://www.amazon.fr/Transmetteur-compatible-t%C3%A9l%C3%A9phones-portables-compatibles/dp/B00JIOTZTQ/ref=sr_1_7?ie=UTF8&qid=1418231795&sr=8-7&keywords=chargeur+qi

 

Merci d'avance :)

Modifié par thomas.59

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi Perso je n'ai pas eu de pb avec l'officiel... En revanche la veille active ne fonctionne pas... Tu as le même pb ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Aucun souci avec deux LG : WCP 300 et WCD 100. La veille interactive fonctionne sous Lollipop V.20D.

Partager ce message


Lien à poster
Partager sur d’autres sites

paramètres > écran > écran de veille interactif > marche. > paramètres de démarrage > pendant le chargement.

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai chargé mon tel cette nuit et il a fallu 4h00 pour le charger complètement (en démarrant à 35%), ce qui est plutôt long je trouve. La vitesse de chargement est instable : 30% en 1 heure puis 35% en 3 heures ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Merci de lire attentivement ce lien t_announcement.pngFonctionnement des sous sections qui figure en tête de toutes les sections.

Les questions se posent dans la section questions/réponses.

Je déplace pour cette fois-ci, merci d'y faire attention la prochaine fois :)

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai donc fait la bonne manip mais l'écran de veille interactif ne s'enclenche pas.... Je ne suis pas encore en lolipop

Quelqu'un as t'il eu le même pb ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Je pense que c'est dû à ton chargeur no name (enfin pas officiel ) et la zone d'induction.

J'ai un chargeur QI no name : aucun soucis pour charger mon S4 , par contre , ma compagne galère à positionner son G3 sur ce chargeur là !

elle le met légèrement de travers pour charger..

 

Je te confirme également la lenteur du chargement... débit réduit sur ces modèles..

 

donc GO acheter de l'offciel LG ... cher mais efficace .. on en a les 2 à la maison

Partager ce message


Lien à poster
Partager sur d’autres sites

Perso, j'ai un chergeur tiers et il me le met de temps en temps, il suffit de bouger un peu le tel pour être au bon endroit et le message "chargement lent" disparait :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant