Papi72

[LISTE] ROMS et MODS en MARSHMALLOW et NOUGAT

Recommended Posts

Hello,

 

vous avez une config spéciale avec la CrDroid pour l'autonomie ?

 

Pour ma part, par rapport à la RR, je trouve qu'elle tient moins longtemps.

Partager ce message


Lien à poster
Partager sur d’autres sites
Hello,
 
vous avez une config spéciale avec la CrDroid pour l'autonomie ?
 
Pour ma part, par rapport à la RR, je trouve qu'elle tient moins longtemps.
Pour ma part je n ai pas fais de réglage particulier.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, fluche a dit :

Hello,

 

vous avez une config spéciale avec la CrDroid pour l'autonomie ?

 

Pour ma part, par rapport à la RR, je trouve qu'elle tient moins longtemps.

Pour moi pareil pas de réglages particuliers. 

Partager ce message


Lien à poster
Partager sur d’autres sites

crDroidAndroid-7.1.2-20171119-bacon-v3.8.3.zip

Dispo

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, Pap0ose a dit :

crDroidAndroid-7.1.2-20171119-bacon-v3.8.3.zip

Dispo

Merci. Nouvelle version de dot os et là le hotspot wifi fonctionne. 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

crDroidAndroid-7.1.2-20171119-bacon-v3.8.3.zip

Dispo
Merci pour l'info.. En cours de téléchargement pour moi.

Partager ce message


Lien à poster
Partager sur d’autres sites

Il y a quelque chose que je ne comprends pas dans le menu déroulant.. Lorsque je veux modifier les icônes, il suffit de glisser les onglets vers le haut. Mais voilà, dans la partie inférieur (tout en bas) il y a des onglets tels que "auto-shazam" que je n arrive pas à faire glisser vers le haut. J'espère que vous me comprenez et que vous pouvez m'aider. Merci.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 20/11/2017 à 13:08, Jodk323 a dit :

Il y a quelque chose que je ne comprends pas dans le menu déroulant.. Lorsque je veux modifier les icônes, il suffit de glisser les onglets vers le haut. Mais voilà, dans la partie inférieur (tout en bas) il y a des onglets tels que "auto-shazam" que je n arrive pas à faire glisser vers le haut. J'espère que vous me comprenez et que vous pouvez m'aider. Merci.

 

 

Pour l'instant je suis sur dot os. Je verrai à mon retour sur crdroid. 

Sinon omnirom vient de sortir une nouvelle mise à jour du 20 11.donc je vais peut-être aller voir. 

Pour la mise à jour omnirom update sécurité novembre et d'autres choses en interne car taille de plus de 50mo.

Je reste un peu dessus pour voir. 

Modifié par Papi72

Partager ce message


Lien à poster
Partager sur d’autres sites

@Papi72 merci pour l'info. Mais j'ai pas compris l'histoire des 50Mo... Elle fait 399Mo, soit autant que la précédente à 400 Mo non ? 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, raph_raph a dit :

@Papi72 merci pour l'info. Mais j'ai pas compris l'histoire des 50Mo... Elle fait 399Mo, soit autant que la précédente à 400 Mo non ? 

J'ai fait la mise à jour ota differencielle, c'est elle qui fait 50 Mo. Donc il y a eu des modifications que l'on voit sur leur site. 

https://omni.cmxlog.com/7.1/find7op/

 

Modifié par Papi72

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 12 minutes, Papi72 a dit :

J'ai fait la mise à jour ota differencielle, c'est elle qui fait 50 Mo. Donc il y a eu des modifications que l'on voit sur leur site. 

https://omni.cmxlog.com/7.1/find7op/

D'accord merci, j'avais jamais utilisé l'OTA updater, l'habitude de tout faire à partir des zip ^^

 

D'ailleurs, question : Est ce que le mode silencieux marche pour vous sur Omni ? Perso, il se désactive toujours tout seul au bout de quelques heures -_- (mais pas le mode vibreur)

Modifié par raph_raph

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, raph_raph a dit :

D'accord merci, j'avais jamais utilisé l'OTA updater, l'habitude de tout faire à partir des zip ^^

 

D'ailleurs, question : Est ce que le mode silencieux marche pour vous sur Omni ? Perso, il se désactive toujours tout seul au bout de quelques heures -_- (mais pas le mode vibreur)

Tu veux dire le mode aucune interruption dans ne pas déranger ? 

Moi j'utilise le mode priorités. Je vais essayer pour voir le mode aucune interruption. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Non non pas ce mode, j'ai activé l'option des sonneries du menu power

mini_171123015120356095.png

Modifié par raph_raph

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 1 minute, raph_raph a dit :

Non non pas ce mode, j'ai activé l'option des sonneries du menu power

171123015120356095.png

Ok. Faut peut-être essayer l'autre option dans laquelle on peut régler la durée. 

On peut ajouter d'autres options dans le menu power. 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai pas trouvé l'option durée ...

 

Je peux en effet activer cela à la place, mais je perds la fonction vibreur seul

mini_171123015739576860.png

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux accéder à la durée dans les quick settings  option ne pas déranger 

Puis accès direct dans le menu power si tu veux. 

D'accord pour vibreur seul c'est à part. 

Screenshot_20171123-135904.png

Modifié par Papi72

Partager ce message


Lien à poster
Partager sur d’autres sites

ah je crois que ça venait de là, j'avais de sélectionné "désactiver pour 1 heure"

Comme le mode silencieux est un mode ne pas déranger modifié, c'est logique que ça restait pas. Du coup ça devrait régler le problème ^^

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant