euz64

Perte réseau avec Galaxy S7...

Recommended Posts

Salut à tous, j'ai régulierement des pertes de reseau, je suis chez Bouygues telecom, et autant chez moi que dehors...

Je ne sais pas à quoi c'est du mais j'avais auparavant le S6 et je n'avais jamais de telles pertes comme ca, plus de reseau, appels d'urgence uniquement, et parfois ca revient, mais parfois je dois redémarrer pour retrouver mon réseau... ou refaire une recherche d'operateur manuellement...

D'autres ont ce soucis ? vous avez des idées à quoi c 'est du ?

Je suis sur Bayonne dans le 64.

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut.
Je suis en Moselle et j'ai le même problème que toi. J'ai commandé une nouvelle carte sim au cas où même si je n'y crois pas trop étant donné que j'ai un A5 2016 qui fonctionne très bien.
Je suis également chez Bouygues.

Ce matin encore, au réveil mon téléphone avait des barres de réception sans data mais il n'était pas enregistré sur le réseau (appels en urgence seulement)

J'ai pu constater lundi mardi et ce matin que je ne rencontre pas ce problème au Luxembourg sur les réseaux Tango et Orange-Lu ( je suis travailleur frontalier)

Je me laisse le temps de la réception de la nouvelle carte sim pour tester le tout et si cela ne marche pas, j'annulerai mon achat.

Modifié par lepoui

Partager ce message


Lien à poster
Partager sur d’autres sites

Je suis chez Bouygues Télécom oui, mais le plus étrange c'est que ma 4g fonctionne parfaitement mais les SMS et les appels ne fonctionne pas d'un coup, peut être une mise à jour ferai l'affaire

Partager ce message


Lien à poster
Partager sur d’autres sites

Et bien je ne sais pas quoi en penser car je suis sur le réseau Tango au Luxembourg depuis 6.00 ce matin sans aucune perte de réseau.

J'ai lu que le S6 avait eu aussi son lot de problème concernant la 4G avec les mêmes symptômes que le S7.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je viens d'aller sur le chat de Bouygues,

--> je vais vous passer le service multimédia et vous envoyer une FemToCell...

J e crois qu'il n'a pas compris que je n'avais pas de problème en France avec mon Galaxy A5 et que le S7 marchait très bien sur un autre réseau, en l'occurence le reseau luxembourgeois

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour ma part, j'ai laissé tombé. j'ai renvoyé mon S7 à la FNAC. j'attendrais quelques mois avant d'en reprendre un en espérant que le problème soit réglé d'ici là.

Je suis frustré car c'est un sacré smartphone à mon goût.

Partager ce message


Lien à poster
Partager sur d’autres sites

Parce-que je suis très impatient

Envoyé de mon SM-A510F en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

J'ai moi aussi un problème réseau, quand je passe dans des zones non couvertes (tunnel, transports)et que je perd le réseau (normal) je récupère bien l'internet après être revenu dans une zone couverte mais impossible d'appeler ou d'envoyer des sms et même d'en recevoir. Je suis obligé de le mettre en mode avion quelques secondes et de réactiver le réseau pour que je puisse téléphoner. Pour un téléphone à 800 balles je trouve que ça abusé... Je précise que j'ai un s7 edge et que je suis chez sfr

Partager ce message


Lien à poster
Partager sur d’autres sites

Alors hier j'ai sorti ma sim, je l'ai bien nettoyé et frottée et remise dedans et ce jour aucun décrochage !!! A voir sur la durée.

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai le s7 depuis vendredi chez sfr. Je perds le reseau qui revient pas. Je suis oblige d eteindre et rallumer pour le recuperer. J ai change la carte sim mais ca change rien. C est quoi le pb ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Une maj est sorti aujourd'hui en ota mais rien à faire, je perds toujours le réseau.... Demain j'irai chez sfr pour changer ma sim, si le problème persiste j'irai directement là où j'ai acheté mon phone et je demanderais un remboursement

Partager ce message


Lien à poster
Partager sur d’autres sites

Samsung m à fait restaurer les paramètres du tel cela marchait jusqu à maintenant puis de nouveau coupure réseau sfr. Je ai du rallumer le tel pour reprendre le réseau. Samsung me dit que personne à eu ce pb j y comprends rien je pète un plomb !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Samsung ce fou de la geule du monde Fabrice69260, je suis chez Bouygues Télécom et j'ai le même soucis

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai fais un factory reset : éteint ton phone, appuie sur le volume UP + le bouton home et enfin le bouton power (il faut rester appuyé sur ces 3 boutons) tu vas entrée dans un mode spécial (mode recovery), tu navigue avec les boutons du volumes et le bouton power sert de bouton entrer, tu fais un wipe data / factory et un wipe cache puis un reboot, je précise que tu vas perte toute tes données (remise à neuf du téléphone). Moi ça a l'air de fonctionner pour moi, je n'ai plus le problème à voir sur la durée, si le problème persiste je changerai mon phone mais pour me moment c'est ok :-). En espérant que ça soit bénéfique pour vous les gars :-)

Partager ce message


Lien à poster
Partager sur d’autres sites

Finalement le problème n'a pas été régler, j'ai réussi à échanger mon téléphone à l'endroit où je l'avais acheter et mon nouveau s7 edge n'a pas de problème, le réseau fonctionne nickel. Il semblerait qu'il y ai un défaut sur certains téléphone... Je vous invite a échanger votre téléphone. Je ne sais pas si une maj future règlera votre problème. Allez au plus simple changer le, je pense qu'il n'y a que ça a faire. 

 

Cordialement,

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

J'ai le même souci que tout le monde, des pertes de réseau à répétition qui m'obligent à redémarrer le téléphone fréquemment, inadmissible sur un téléphone à ce prix-là... Je suis, comme la plupart d'entre vous, chez Bouygues Telecom (Forfait B&You 20Go)... Je précise que je suis en Moselle, que je suis client B&You depuis maintenant 2 ans, et que je n'ai jamais eu aucun problème de ce genre avec mon bon vieux S5...

Je viens de contacter Samsung pour un échange, en espérant avoir plus de chance cette fois...

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est exactement pour ce genre de soucis que je n'achète jamais un phone qui vient juste de sortir, le premiers acheteurs servent de cobayes pour découvrir les derniers problèmes, tout ça, en payant le prix fort du phone, la double arnaque quoi...

 

toujours attendre au moins 6 mois avant d'acheter un phone, le matériel est souvent révisé et les bugs logiciels sont résolus ( et pour couronner le tout, c'est moins cher ! )

Partager ce message


Lien à poster
Partager sur d’autres sites

Sauf que pour certaine personnes comme moi par exemple ont aime posséder les derniers modèles. Donc si c'est pour acheter un téléphone sorti depuis 6 mois et qui sera démodé 6 mois après sa sert à rien :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Pareil je viens de rentré du boulot ( je bosse de nuit et la ou je bosse pas de réseaux ou très peut ), et je viens de m’apercevoir que j'ai le même problème que tout le monde avec le réseau et moi suis sur SFR. donc aucun rapport avec l'opérateur !

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant