euz64

Perte réseau avec Galaxy S7...

100 messages dans ce sujet

Je suis chez Bouygues je vais essayer textra

Sent from my SM-G935F using Forum mobile app

Je viens d'essayer avec textra c'est idem ! Avec l'iPhone sa compressait mais la vidéo était lisible la c'est juste dégueulasse

Sent from my SM-G935F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Peut tu donner des details de ton test. 

Quel sont les reglages que tu as dans textra ?  (je suis chez bouygues moi aussi et les mms sont nickel. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, 

Même constat, perte de réseau, sms qui ne s envoi pas, j'ai changé de carte sim mais tjrs le bug. Je suis chez orange Belgique.  

Partager ce message


Lien à poster
Partager sur d’autres sites

Je me demande si ce srrai pas un pb sur les premiers s7,  et que yaurait pas le pb sur les nouveaux vendu. 

Il date de quand les vôtres ? 

Moi je l'ai prit en mars a sa sortie en pré-commande. 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour a tous. Pour ma part je constate une 4g tres instable avec mon galaxy s7.  Y aurait il un réglages a faire?  

Modifié par Romain Kenzi

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Stephane Mendes a dit :

Je me demande si ce srrai pas un pb sur les premiers s7,  et que yaurait pas le pb sur les nouveaux vendu. 

Il date de quand les vôtres ? 

Moi je l'ai prit en mars a sa sortie en pré-commande. 

 

RAS, pour le moment, avec le mien qui est de juillet.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 6 heures, supaaa mika a dit :

 

RAS, pour le moment, avec le mien qui est de juillet.

 

oui mais tu est chez quel operateur ? 

(les pb sont specifiques S7/Bouygues Tel en france, a voir avec d'autre operateur europeen...)

Modifié par Stephane Mendes

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi des soucis 4g etc avec free mon copain a le meme tel la commander le meme jour chez free comme moi avec le meme abonnement et il a la 4g pratiquement tout le temps...

Sent from my SM-G935F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, elodie.M a dit :

Moi aussi des soucis 4g etc avec free mon copain a le meme tel la commander le meme jour chez free comme moi avec le meme abonnement et il a la 4g pratiquement tout le temps...

Sent from my SM-G935F using Forum mobile app

De quand date vos deux tel ? 

Je suppose un soucis sur les premiers tel,  et plus sur les plus recents

Partager ce message


Lien à poster
Partager sur d’autres sites

je sais pas mais en tout cas mon tel est de mars moi aussi, et c'est vrai qu'il decroche souvent ! il passe de 4G a 3g puis des fois Edge avant de reaccrocher la 4G

c'est enervant et ca use la batterie inutilement

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour,

 

Pour ma part comme certains d'entre vous avec un Samsung S7 avec un forfais sensations 20GO

Quand je vais dans une zone ou il n'y a pas de réseau les barre de réseau disparaisse normal jusque là, puis le réseau revient bien mais la impossible d'envoyé un sms passer un appel ou recevoir malgré la barre de réseau affiché.

 

Passage en mode hors ligne pour pouvoir passer de nouveau appel, sms ....  C'est sur chiant que le téléphone ou le réseau ne se raccroche pas tout seul.

 

Ceux qui ont eu le problème une solution de trouvé ??

Modifié par micha-youn2

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, micha-youn2 a dit :

bonjour,

 

Pour ma part comme certains d'entre vous avec un Samsung S7 avec un forfais sensations 20GO

Quand je vais dans une zone ou il n'y a pas de réseau les barre de réseau disparaisse normal jusque là, puis le réseau revient bien mais la impossible d'envoyé un sms passer un appel ou recevoir malgré la barre de réseau affiché.

 

Passage en mode hors ligne pour pouvoir passer de nouveau appel, sms ....  C'est sur chiant que le téléphone ou le réseau ne se raccroche pas tout seul.

 

Ceux qui ont eu le problème une solution de trouvé ??

 

de quand date ton tel ?

 

malheureusement ya pas de solution a part changer d'operateur ! samsung et bouygues ne font rien. voici le lien d'un forum ou l'on voit qu'on est beaucoup a se plaindre mais rien n'y fait : 

http://www.forum.bouyguestelecom.fr/questions/1073388-probleme-reseau-galaxy-s7

Partager ce message


Lien à poster
Partager sur d’autres sites

Il date de lundi 1 Aout. Problème intervenue dés le premier Jour c'est super. J'avais eu le même avec le S4 a l'époque.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok je pensait qu'il y avait un pb de generation,  mais apparement non.  ?

Ce pb sera certainement jamais réglé.  Sur mon ex s6 j'avait jn soucis similaire, et allez voir les forum,  rien n'a bougé. 

Decu de Samsoul,  le htc commence a vraiment me faire de l'oeil,  il ont toujours marché eux ?.  Ya pas a dire niveau fonction samsung est top,  maus niveau qualité htc les surclasse tous ! 

Modifié par Stephane Mendes

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à Tous....je pense que vous allez rire....

 J'en suis à mon 4ème S7 et je suis Chez Orange !!!

Même soucis...sms, appels...aucun souci. Internet la cata. les mails, facebook, mpessenger me disent que je suis pas en ligne!!! Le dernier téléphone m'a été donné semaine dernière tout allait bien jusqu'à ce matin ou jai fait une MAJ et le problème est revenu ! je ne sais plus [color=red]koi[/color] faire . PLUS JAMAIS SAMSUNG

Partager ce message


Lien à poster
Partager sur d’autres sites
Ok je pensait qu'il y avait un pb de generation,  mais apparement non.  

Ce pb sera certainement jamais réglé.  Sur mon ex s6 j'avait jn soucis similaire, et allez voir les forum,  rien n'a bougé. 

Decu de Samsoul,  le htc commence a vraiment me faire de l'oeil,  il ont toujours marché eux .  Ya pas a dire niveau fonction samsung est top,  maus niveau qualité htc les surclasse tous ! 

Sur mon ex-S6 j'avais le même problème sur réseau Free ! Et je n'étais pas le seul et quelque soit l'opérateur !

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir à toutes et tous

je n'ai pas l'habitude des forums, mais je vous contacte car j'ai le même problème que vous:

Pour info je réside en Andorre où nous avons un excellent réseau 4G, avec un seul opérateur: Mobiland.

Un excellent réseau dans le pays, donc,  que mon nouveau S7 edge dual sim (acheté depuis 1 semaine)  ......ne prend pas !!! où rarement en tout cas. Je suis obligé de le bloquer manuellement sur 3G pour me connecter, car en 4G j'ai les barres du réseau mais pas la DATA!! ou bien je dois surveiller sans cesse pour voir si je l'ai !

J'arrive à retrouver le 4G en manipulant l'APN ou en le redémarrant plusieurs fois, c'est très frustrant pour un tél de ce prix. Je n'ai pas trouvé de solutions sur le net, et je vois que beaucoup d'entre nous ont le même problème.

Y a t-il vraiment une solution? Je ne crois pas à une attente de mise à jour "magique" mais plutôt un réglage sur l'apn de l'appareil, qu'en pensez vous ?

 

Merci de m'avoir lu

 

 

Modifié par andchrist

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tout le monde,

 

Il semble que j'ai le même problème que vous depuis plusieurs mois et dont je n'ai pas trouvé la solution depuis au moins aussi longtemps sur tous les sites Fr et US

Cet article pourtant bien ancien, parle à priori de notre problème

http://www.Lien interdit par l'administrateur/galaxy-s6s6-edge-bug-lie-4g-rend-inutilisables.html

J'applique la même solution que vous, à savoir, forcer la connection sur 3G/2G auto et ponctuellement, si besoin d'avoir une connection rapide, je reswitch sur la 4G sans me déplacer, sous peine de passer dans un coin non couvert ou de changer d'antenne, ce qui provoque la coupure réseau avec l'indication 4G avec une seule barre...

 

Merci pour vos retours,

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tout le monde,

 

Il semble que j'ai le même problème avec mon S7 :

-perte de réseau en 4G (pas de data ni de communication)

-sur le 3G  (pas de communication mais internet marche)

-en 4G quand je met en mode avion et je le désactive il se connecte brièvement 2 ou 3 min avant de perdre le réseau de nouveau.

 

il existe une solution a l'heure actuel ou pas ?

merci de vos retours.

Partager ce message


Lien à poster
Partager sur d’autres sites

Hello,

 

Problème réglé finalement. J'ai flashé un nouveu modem et bootloader depuis quelques mois, et plus de soucis.

 

Par la suite j'ai flashé la rom test Nougat qui contient un nouveau modem et Bootloader et toujours plus de soucis.

 

Je ne sais pas si c'est par cette manip que ça à réglé mon problème, mais en tout cas depuis lors mes contact ne tombent plus jamais sur mon répondeur, et mes sms ne sont plus jamais en échec.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 29/03/2017 à 14:08, djln a dit :

Hello,

 

Problème réglé finalement. J'ai flashé un nouveu modem et bootloader depuis quelques mois, et plus de soucis.

 

Par la suite j'ai flashé la rom test Nougat qui contient un nouveau modem et Bootloader et toujours plus de soucis.

 

Je ne sais pas si c'est par cette manip que ça à réglé mon problème, mais en tout cas depuis lors mes contact ne tombent plus jamais sur mon répondeur, et mes sms ne sont plus jamais en échec.

Bonjour DJLN, 

 

Peux tu nous en dire plus?

 

Tu as trouvé où ton nouveau modem et bootlaoder?

 

Après une dizaine de jours tu n'as toujours pas de soucis?

 

Merci de nous faire ton retour pour que l'on puisse savoir si avec ta solution on sera tranquille.

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 10/04/2017 à 11:36, greguinio a dit :

Bonjour DJLN, 

 

Peux tu nous en dire plus?

 

Tu as trouvé où ton nouveau modem et bootlaoder?

 

Après une dizaine de jours tu n'as toujours pas de soucis?

 

Merci de nous faire ton retour pour que l'on puisse savoir si avec ta solution on sera tranquille.

Bonjour,

 

Pour mettre mon modem et mon bootloader à jour j'ai téléchargé la rom Nougat avec un CSC BTU. Je n'ai plus eu de problèmes par la suite.

 

A présent je tourne sur la Rom Superman et en choisissant toujours les derniers modem et bootlaoder via l'instalation Aroma de la rom et toujours avec un csc BTU et toujours pas de problèmes.

 

Les liens sont sur le forum XDA dans la rubrique Rom du galaxy s7.

 

Pour l'officiel nougat pas besoin d'être root et flash via Odin.

Pour la superman besoin d'être root et d'utiliser un Recovery Custom.

 

J'en avait conclu que le modem de la rom Marshmallow avait un problème avec mon opérateur.

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant