BaobabX6666

Logicom L-ITE 402: pb avec la connexion de données en dual-SIM

Recommended Posts

Bonjour.

 

Je viens de acheter un LOGICOM L-ITE 402 avec Lollipop chez Conforama, dans l'ensemble un bon rapport qualité-prix.

Possédant deux SIM (une perso et une pro), j'ai installé celles-ci et je fais face à un problème dont je ne sais si c'est un bug ou moi qui ne sais pas y faire.

 

En temps normal, la SIM n°2 (la pro) est désactivée. Je ne l'active qu'à certains moments. La perso reste elle activée tout le temps, sauf quand j'éteins le portable.

De même, lorsque je n'en ai pas besoin, la connection de données est désactivée.

Or, dans cette configuration (SIM 1 activée, SIM 2 désactivée, connexion de données désactivée), lorsque je veux activer la connexion de données - en fait, dès que je rentre dans le menu pour regarder l'état de la connexion de données (Paramètres > Consommation de données), j'ai un message m'avertissant que la SIM est désactivée et qu'il faut que je l'active. J'ai le choix entre activer (la SIM n°2) et annuler (et ne pas avoir de connexion de données).

 

Pourtant dans le menu Paramètres > Cartes SIM, il est bien spécifié que pour les données, c'est la SIM n°1 qui doit être utilisée.

 

Au final, je ne peux donc pas avoir de connexion de données sans activer la SIM n°2, et ce même si cette connexion de données se fait avec la SIM n°1.

 

Notez que avec une seule SIM, il n'y a pas de problèmes : la connection de données fonctionne et s'active / désactive correctement.

 

Ce problème évoque t'il quelque chose à quelqu'un ? Connaissez-vous une solution pour obtenir un fonctionnement normal ?

 

J'avais pensé à inverser les SIM pour voir si ça marche mieux, mais ce n'est pas possible pour cause de formats des cartes (normal / micro).

 

----------------------------

Ajout : j'ai trouvé que suivant le menu par lequel j'active / désactive la connexion de données, je peux ne pas avoir le message m'indiquant d'activer la 2è SIM.

Jusqu'à présent je tentais via l'application Paramètres > Consommation de données.

Mais je fais ça via le menu accessible par la barre du haut de l'écran (glisser le doigt depuis le haut de l'écran, une première fois pour avoir un premier menu, puis une deuxième fois pour avoir un autre menu avec le contrôle du wifi, du bluetooth, du mode avion, etc .. à partir de ce menu, je peux mettre en marche la connection de données sans activer la 2è SIM.

 

Par contre, ce qui reste étrange, c'est qu'il m'est toujours impossible de faire l'opposé : activer la connection de données avec la 2è SIM active et la 1ère inactive. C'est moins important pour moi.

 

Modifié par BaobabX6666
update

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant