Recommended Posts

bonsoir la nouvelle version de waze et sortie sur le play store

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 27/11/2017 à 18:30, luludecastel a dit :

bonjour

j'ai mis la derniere version "N910FXXS1DQH8" c'est pareil

cordialement

Salut cela refonctionne ce soir sans avoir rien fait. Tu peux tester ?

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour

exact...bien joué.....c'est revenu ...... c'est de la magie ......👀     merci

cordialement

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 8 heures, luludecastel a dit :

bonjour

exact...bien joué.....c'est revenu ...... c'est de la magie ......👀     merci

cordialement

 

C'est surement lié au serveurs Waze ..... comme pendant un temps où l'on ne récupérait pas toutes les infos de notre compte ...

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour à tous,

 

J'ai l'habitude d'utiliser les tous premiers skins de WAZE, donc à chaque fois que j'installe une nouvelle version CGE de WAZE je remets les fichiers skins d'origine.

A mon gout ils sont plus lisibles et plus jolies😀

Depuis la semaine dernière j'ai un véhicule compatible android auto, WAZE CGE fonctionne très bien néanmoins la police des Noms de rues n'est pas très lisible, cela vient il de ce skin ancien non prévu pour AA ? le nouveau skin de base serait-il plus adapté.

L'un de vous a-t'il fait ces constatations ?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

bonjour à tous,

J'oubliais non Lié spécifiquement à la version CGE

WAZE fonctionne très bien sur android auto par contre lorsque j'écoute la radio de l'autoradio en même temps que j'ai WAZE sur L'écran de celui-ci les annonces WAZE ne sont pas facile à entendre car le son de l'autoradio ne diminue pas pour donner priorité à l'annonce vocale.

C'est peut-être lié à mon autoradio.

Avez vous ce problème ?

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 19 minutes, xb31 a dit :

J'oubliais non Lié spécifiquement à la version CGE

Dans ce cas, ce n'est pas le bon endroit pour poster...

 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 20 heures, mi48 a dit :

bonsoir la nouvelle version de waze et sortie sur le play store

Apparement sur cette version du 29/11: il y aurait un Mode Moto ! ;) Pour les motards ?

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@ULTRIX

 

Comment ça ce n'est pas le bon endroit pour poster, on parle bien de WAZE CGE ici, j'utilise WAZE CGE, je ne vois donc pas pourquoi les utilisateurs de ce forum ne seraient pas intéressés par mon message.

 Ah ces donneurs de leçons.

  • Like 1
  • Haha 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Si tu remontes de quelques pages, tu trouveras des interventions des modérateurs précisant que ce sujet est dédié aux discussions spécifiques à la version de CGE, et tu viens précisément de dire que ce n'était pas le cas. Rien à ajouter.

Si tu souhaites les faire revenir pour un petit remontage de bretelles avec menace de fermer le sujet, vas-y, continue.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'utilise plus la version standard de Waze depuis un petit bout de temps. Je n'ais donc pas de points de comparaison…

Alors que les sons sont inactifs, j'ai des remontées d'alarme dépassement de vitesse, danger…
Cela vient de la version modifiée ?
Suis je le seul dans ce cas?

Jusqu'à présent, je faisais les MAJ à la vas y comm'jte pousse…
J'ai tout refais au propre, suppression, nettoyage cache, réinstallation, mais mêmes symptômes.

Sent from my SM-G930F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

J'ai uploadé la version 4.33 modifiée

  • Like 22
  • Thanks 18

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci@cge pour cette extrême réactivité et pour tout le travail accompli.
Bonne soirée

Envoyé de mon ONEPLUS A5000 en utilisant Tapatalk

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

il y a le mode moto enfin?

edit: mode moto present a tester :P

Modifié par blade685
  • Like 2

Partager ce message


Lien à poster
Partager sur d’autres sites

Top, alors ! Mince, il neige ici pas top pour la moto... 😵

Encore merci à @cge .;)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a le mode moto enfin?
edit: mode moto present a tester
il y était également sur la 4.32.0.3
je teste depuis 2 jours c'est vraiment pas mal

Envoyé de mon ONEPLUS A5000 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

impec installation sans problème comme d'hab lol reste plus qu'à tester sur la route mais la il neige ce matin j'ai mis plus d'une heure pour faire 15 bornes lol

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 16 minutes, NICKEY38 a dit :

impec installation sans problème comme d'hab lol reste plus qu'à tester sur la route mais la il neige ce matin j'ai mis plus d'une heure pour faire 15 bornes lol

Est-ce que cette version donne encore graphiquement (sur la carte) les flèches de directions dans les carrefours/ronds points ? Je crois qu'elles ont été enlevées dans cette version ?

Modifié par Michel38

Partager ce message


Lien à poster
Partager sur d’autres sites

Suis actuellement dessus, et les flèches sont toujours là…
Mon pb d'alerte alors que le son est coupé aussi…

Sent from my SM-G930F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant