Recommended Posts

bonsoir

on recoit les alertes audio au début des radars tronçons.

Mais on ne voit pas de radar dessiné sur la carte ... au debut et fin de zone.

Comment peut on ajouter ces deux éléments visuels ?

P

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est peut être parce que tu utilise waze en mode paysage et je crois que les tronçons sont affichés par une barre côté gauche en mode portrait uniquement.

qu'on me rectifie si je dis une con*erie!

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas la même chose, je pense. Il parle de l'icône radar sur la route, pas de la barre

Partager ce message


Lien à poster
Partager sur d’autres sites

B'soir les gens…
Je pense que cela vient du "fond de carte" de Waze Map Editor".
Il doit manquer des données…
Cela me fait penser qu'il faut que j'aille y faire un tour. J'ai l'impression qu'un radar tronçon par chez moi ne remonte plus comme tel, mais j'ai bien les icônes en début et fin de segment.

Sent from my SM-G930F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour ,

 

Pouvez-vous m'expliquer la marche à suivre pour l'installation ?

Je suis novice... 😟

Merci pour votre aide,

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu télécharges, tu cliques dessus et tu dis OK ;)
Tout est expliqué dans le premier message il me semble

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, Tacounet a dit :

J'aurais pas dit mieux emoji6.pngemoji6.pngemoji6.png

Sent from my SM-G930F using Forum mobile app
 

Faut quand même penser à autoriser les sources inconnues quand même ^^

(C'est mieux :D)

Modifié par oliewan

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok , merci pour vos réponses , je vais tester ce soir.

Partager ce message


Lien à poster
Partager sur d’autres sites

La 4.34.1.0 vient de sortir sur le Play Store.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 48 minutes, veve15 a dit :

La 4.34.1.0 vient de sortir sur le Play Store.

Depuis cinq jours qu'elle était téléchargeable sur d'autres sites. Maintenant c'est à CGE de se mettre au travail,bon courage à lui et toute ma sympathie.

Modifié par Loup-Garou49

Partager ce message


Lien à poster
Partager sur d’autres sites

Parfait ça marche 👍

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 1 heure, Loup-Garou49 a dit :

Depuis cinq jours qu'elle était téléchargeable sur d'autres sites. Maintenant c'est à CGE de se mettre au travail,bon courage à lui et toute ma sympathie.

Bonjour,

Je n'aime pas du tout cette réponse @Loup-Garou49

On ne peut que remercier @cge de diffuser ses versions gracieusement et en aucun cas lui demander de travailler...   on ménage toujours les bénévoles ;-)

 

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir et Bonne année 2018 à tous !

Voilà la version 4.34.1.0 modifiée est dispo

  • Like 14
  • Thanks 16

Partager ce message


Lien à poster
Partager sur d’autres sites

Wahooooo, c'est du très très rapide!

Merci CGE de ton super taf!

 

Qu'apporte cette version par rapport à la 4.33?

 

La dernière version sur le Play Store date d'ajourd'hui (nouvelle version, encore)

 Pas de changelog

En fait ce serait juste l'apport du weblink

Modifié par Pierjan27

Partager ce message


Lien à poster
Partager sur d’autres sites
Bonsoir et Bonne année 2018 à tous !
Voilà la version 4.34.1.0 modifiée est dispo

Bonsoir Christophe et tous mes voeux également. Merci pour tout.

Sent from my SM-G930F using Forum mobile app

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

@Quenlutincile 

Je crois que tu n'as pas bien compris le sens de ma phrase. Ce n'était pas un ordre de travailler mais une certaine reconnaissance. Lorsque CGE nous offre sa nouvelle version par gentillesse et bénévolement,il effectue bien un travail de création et je ne trouve pas choquant de dire qu'il doit se mettre au travail pour nous donner ce résultat avec en plus la rapidité,c'est pourquoi je lui souhaitais courage et sympathie..

Peut-être aurais-je dû écrire cette citation "Cent fois sur le métier remettez votre ouvrage" comme le fait CGE depuis sa première version,qu'il en soit remercié. 

  • Like 5
  • Confused 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Pas de chance ! Demain je vais chercher mon A3 avec le MMI... Ça ne fonctionne pas dessus si ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour

Avez-vous remarquez un nouveau paramètre de dispo qui concerne l'économie de la batterie avec plusieurs choix possible. Je trouve cela très pratique.

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,
Oui, depuis au moins une version.
Semble ne fonctionner qu'en "guidage" en assombrissant l'écran.
Ne fonctionne pas avec Waze simplement ouvert.

Sent from my SM-G930F using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

@veve15 J'ai eu une Audi A4 avec MMI. Waze fonctionne bien sur Android Auto, mais c'est tres chi... à utiliser (pas d'ecran tactile)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 13 minutes, oursgentil a dit :

@veve15 J'ai eu une Audi A4 avec MMI. Waze fonctionne bien sur Android Auto, mais c'est tres chi... à utiliser (pas d'ecran tactile)

 

Merci @oursgentil pour ta réponse et je m'excuse auprès des autres pour le hors sujet.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant