Le forum a été mis à jour! (lire la suite...)
christix71

Chromebook videos pixélisées

2 posts in this topic

Bonsoir,

Depuis peu de temps les vidéos sur mon chromebook acer apparaissent pixelisées sur facebook, pourtant la résolution est sur 720p. 

Par contre les vidéos youtube ne sont pas pixelisées.

En utilisant le même compte google mais sur un autre ordinateur je n'ai pas de soucis. Je pense donc que le soucis vient d'un paramétrage sur mon chromebook, mais lequel ?

Pouvez-vous me guider, me dépanner ?

Merci d'avance

Christophe

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Similar Content

    • By M4YuMii3
      Bonjour à tous et à toutes!
       
      J'entame un nouveau ticket aujourd'hui concernant l'Asus Pegasus 2 plus. Comme vous aller le voir, celui-ci va traiter de plusieurs problèmes que j'ai pu rencontrer avec ce smartphone.
       
      Tout d'abord, à peine reçu et dès la 1ère utilisation, des pubs et des installations ont commencé à se lancer toutes seules. Après observation pendant 2 semaines, je me suis aperçue qu'il ne s'agissaient pas de pop-up liées à un site web ou à une appli en particulier. Ces pubs venaient bien du système lui-même, merci Mr Asus. (en fait une pub apparaissait visiblement pendant quelques secondes en plein écran, rendant l'utilisation du téléphone impossible pendant ce laps de temps, ou alors en "invisible", et dès que je touchais l'écran une installation tentait de se lancer).
      Qu'à cela ne tienne, j'ai dégainé KingRoot, l'opération s'est finalisée sur un succès et j'ai donc perdu ma garantie et Pokemon Go avec. Mais pas en vain, KingRoot a en effet détecté 2 processus ("com.android.system.v5" et "com.android.system.fqad"), installés d'usine sur le téléphone donc, comme potentiellement nuisibles. Une fois ces 2 processus supprimés via KingRoot, youpi plus de pubs.
       
      J'ai remarqué peu de temps après que le téléphone ne possédait que 2000mAh de batterie (pour un 5,5" il ne tient pas la journée en claire), contre 3030mAh promis dans son descriptif, ainsi qu'un écran possédant une résolution de 1776*1080, contrairement à la full HD 1920*1080, promise elle aussi dans son descriptif à l'achat.
      J'étais donc convaincue à ce stade là qu'Asus se foutait juste de notre gu***** avec ce téléphone tout pourri, mais pouvant m'en servir à ce moment là correctement je n'ai pas ronchonné plus que ça.
       
      Seulement voilà, depuis hier, impossible de télécharger les applis via le Google Play Store. Le téléchargement se lance (+ d'1 Go de libre sur le stockage interne et ce problème est présent sur n'importe quelle appli du Play Store), seulement l'installation bloque, et reprend comme si de rien n'était des heures plus tard. En définitive, vous allez me dire qu'on s'en fout et que les apk sont trouvables facilement sur le net. Oui, mais j'utilise une appli du nom d'AppLike qui propose de tester différentes applis du Play Store. Donc avoir un accès aux applis du Play Store est crucial, puisqu'AppLike redirige directement sur celui-ci pour permettre le téléchargement des applis en question. 
       
      A savoir également que les paramètres de la batterie ne sont pas accessibles (ils ne s'ouvrent même pas en fait, comme si le menu renvoyait vers rien), et qu'on ne peut ni vider le cache, ni supprimer les données des applis installées par défaut.
       
      Les applications téléchargées ne sont également pas déplaçables sur la SD (l'option est bien présente, mais à nouveau une fois sélectionnée il ne se passe rien)
       
      Et en bonus, on ne peut pas switcher entre un navigateur (quel qu'il soit) et une autre appli sans qu'en revenant sur le navigateur (même après 2 secondes) la page ne se rafraîchisse... (et de même pour les applis, elles rechargent entièrement à chaque fois, et ce n'est pas dû aux restrictions des applis en arrière plan du root, ce phénomène existait déjà avant).
      Alors imaginez le bordel lors d'une inscription à un site, pour switcher entre la boite mail pour choper le code de validation et le navigateur qui rafraîchit la page (il commence à faire chaud mais quand même!) et renvoie une erreur comme quoi le formulaire a déjà été envoyé blablabla...
       
      Tout ça pour dire à ceux qui ne connaissent pas ce téléphone : ne l'achetez surtout pas, ou passez chez Apple, c'est + cher, tout aussi nul niveau composants et vous n'en ferez rien (pour ça les 2 se valent parfaitement!) mais vous serez emmerdés avec classe (et pomme croquée). Et pour ceux qui le possèdent, RIP à vous pour commencer, et plus sérieusement j'aimerais pouvoir en débattre avec vous, voir quelles solutions peuvent être apportées à vos différents problèmes, pour pouvoir enfin se servir comme on le souhaite du téléphone qu'on a acheté... C'est quand même un comble...
      Pour finir, pour avoir utilisé bon nombre de téléphones présentant les mêmes caractéristiques matériels (et le même OS) que celui-ci je n'ai jamais vu un truc aussi peu soigné, pas pratique pour un sou et en plus emmerdant à souhait!
       
      Allez sur ce long pâté, biz!
    • By dadoush95
      Bonjour à tous,
       
      Depuis le passage de mon H8 en 7.0, il m'est impossible de baisser la résolution de mon écran de 1080p à 720p...
      L'option "Eco d'énergie via baisse de la réso" est pourtant bien activée.
       
      En vous remerciant par avance pour vos solutions
       
       
    • By HannibalB
      Bonjour à vous,

      Depuis quelques temps mon G2 n'arrive plus a fixer les satellites, j'ai suivi toutes les manips "classiques" pour les problèmes de GPS (GPS toolbox, re telecharger les données aGPS, recalibrer la boussole, décoller la languette de contact sous le cache batterie et mettre du papier en dessous pour améliorer le contact), j'ai meme changé le cache batterie au cas ou l'antenne avait été abîmée, mais rien n'y fait.

      Le problème est apparu progressivement, parfois il "perdait" ma position pendant quelques minutes, puis quelques heures, maintenant aucune appli n'arrive a avoir une localisation précise. Mais en revanche il n'a aucun problème a détecter les satellites, il n'arrive juste pas a se connecter. 

      Du coup je me dis que c'est un problème logiciel et c'est la que j'ai besoin de vous : est ce que quelqu'un a une solution autre qu'un factory reset? Je suis sur Kitkat 4.4.2, et si les solutions impliquent une perte de données, avez vous une solution SIMPLE pour récupérer mes données? (repertoire, messages, applis et paramètres d'applis).

      Merci pour votre temps, j'espère pouvoir régler ce probleme rapidement grace a vous, parce que j'ai besoin tous les jours d'un GPS du coup je suis obligé d'activer le hotspot wifi sur mon G2 pour utiliser mon vieil iphone 4 comme GPS, vous conviendrez que c'est pas pratique, surtout que j'alterne très souvent entre ma voiture et celle du boulot.

      EDIT : j'ai fini par faire un factory reset et c'est carrément pire : je ne capte plus aucun satellite autour de chez moi alors que j'en détectait entre 3 et 5 avant. Je vais faire des test demain a différents endroits voir si j'arrive encore à détecter des satellites 
    • By Clothilde0905
      Bonjour, j'ai récemment acheté un Samsung Galaxy S5 et j'ai remarqué qu'il décrochait seul (les paramètres de décrochage automatiques sont désactivés) je l'ai réinitialisé mais le problème persiste ... Pouvez vous m'aider svp  ?
      Merci d'avance  
    • By Ginjis
      Bonjour,
       
      J'arrive à connecter mon zenfone3 à ma bar de son sony mais le son sort par les enceintes de mon téléphone. 
      Est ce qu'il existe un paramètre particulier pour le partage sonore ?
      J'avoue ne pas trouver de solution.
       
      Merci pour votre aide.