saphyr

Batterie Sony neuve ne tient pas la charge

3 posts in this topic

Bonjour à tous toutes!

J'ai un z1 compact en service depuis avril 2014, la batterie était hs (chutes brutales de charge) en décembre alors j'ai pris une neuve sans marque, au bout d'un mois elle tenait moins de 24h.. Du coup j'achète une Sony et pareil au bout de quelques cycles elle tient à peine une journée.. Je viens de remettre mon tel à zéro et tjrs pas mieux.

Normalement je peux tenir une journée et demi facile avec mon utilisation.

Est-ce que vous avez une explication?

Merci 

Share this post


Link to post
Share on other sites

J'essaie de répondre moi-même et je me demande si avec le temps les composants ne s'usent pas et consomment un peu plus. L'autonomie de ce super téléphone est vraiment devenue ridicule. Le téléphone tient tout juste un jour alors que je n'ai aucune application qui reçoit constamment des données et le mode stamina activé. Avant je finissais mes journées de travail à 45% et maintenant 3-4%. Ou alors c'est le réseau où je suis qui est instable est fait consommer.. je ne sais pas mais je suis frustré!

Share this post


Link to post
Share on other sites

 j ai eu ce problème changé le sol et déchargé le matin  pourtant pas de eternet , wifi  . donc je l'ai coupé enlevé la puce puis remise et rechargé  la c'est revenu normal . c'est en voulant changé d'heure que j'ai eu le pb  

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now