nikita12

Problème Wiko transfert de photos

2 posts in this topic

Bonjour à tous,

 

J'ai un wiko tommy, où la mémoire interne est en fait la carte sd, donc il y a pas mal de place, le problème que j'ai depuis quelques temps cependant c'est que quand je branche mon portable et sélectionne mtp mon dossier d'image DCIM apparaît mais il est vide. Il n'y a aucune des photos que j'ai sur mon portable. Parcontre les autres dossiers sont ok. J'ai sélectionner ptp mais c'est la même chose. J'ai essayé de suivre les conseils de certains forrums mais ça ne fonctionne pas, par exemple activer le débogage ou la conexion partagé via usb.. 

Bref je ne sais pas comment régler ce problème, si quelqu'un a connu la même chose ou a la solution , je serais extrêmement reconnaissante!! je me demande aussi si la mise a jour android 6.1 n'y est pas pour quelque chose mais je n'en sais rien. 

Edited by nikita12

Share this post


Link to post
Share on other sites

Bonjour,

Vérifiez si les photos sont accessibles depuis l'application "Appareil photos", si oui, je pense que vous les cherchez au mauvais endroit !

 Toutes les photos sont en général placées dans un repertire DCIM donc faire une recherche dans la carte SD puis mémoire interne.

 

Si rien n'y fait, j'espère que la mise à jour n'a pas reinitialisé la mémoire....

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Similar Content

    • By leoncame
      bonjour
      je viens d'arriver sur votre site pour vous poser une questions sur le paramétrage wifi.
       
      je suis en ville, et je me retrouve avec mon téléphone qui  ce connecte a tous les réseaux wifi non sécurisé qui traine.
      sauf au mien !!!
      je suis donc obligé d'aller sélectionner mon réseau pour qu'il c'y connecte.
      portant je suis sur bouygue box ma sim bouygue et il va me chercher des hotspots free des sfr sans clé.
      et je capte vraiment bien ma box même dehors et mon wifi  est bien enregistré dans mon tel j'ai juste a le sélectionner pour qu'il ce connecte immédiatement !!
      ce qui me dérange le plus c'est que j'ai une application domotique qui gère pas mal de truc dans la maison,
      et je n'y capte pas bien la 4G  et dans la journée il ce reconnecte sur un réseau wifi  ou il n'y a pas d'internet.
      alors la maison n'arrive pas a m'envoyer des informations sur mon tel et inversement.
       
      en vous remercient d'avance pour vos réponses en espèrent qu'il y ai bien quelque chose pour y remédier.
       
      @+
       
    • By afoucher
      Bonjour,
      J'ai reçu mon OnePlus 5 hier et en regardant la notification de la batterie il situait la charge un peu au-dessus de 50% mais ne me signalait que 1 heure 41 d'autonomie.
       
      Comment étais-ce pour vous ?
      Vous pensez que je devrais m'inquiéter tout de suite et renvoyer le téléphone illico ?
       
      Merci d'avance,
      Arnaud
    • By elputch
      Bonjour,
       
      Titulaire d'un meizu m2 note, une mauvaise manipulation s'est effectuée dans ma poche et depuis j'ai des traces rectilignes tactiles quand j'appuie sur l'écran et un bandeau supérieur fixe  qui indique des chiffres et des lettres. Avez vous une solution pour supprimer ce mode ? J'ai activé le mode ingénieur mais je n'ai rien trouvé. Merci ! 

    • By Funkybartleby
      Bonjour à tous,
       
      Je trouve que la batterie de mon Moto G4 Plus se vide plus rapidement ces derniers temps pour un usage moyen (fin de journée difficile, obligé de recharger alors qu'auparavant, j'en avais au moins pour une petite partie de la journée suivante).
       
      Je l'ai depuis un an, la màj Nougat est là depuis un moment (ne semble pas en cause donc) et j'ai désactivé la recherche wifi permanente. J'ai vérifié l'usage batterie également qui n'indique rien d'anormal ni au niveau de la consommation de  l'écran, ni au niveau de la consommation d'une appli récente qui serait particulièrement énergivore. 
       
      Si je ne l'utilise pas beaucoup, la charge tient toutefois comme avant (ce qui semble logique mais je le précise quand même).
       
      Des idées? Un factory reset peut-il améliorer les choses? 
       
      Merci pour vos avis, conseils ou retours d'expérience.
       
      Philippe
       
    • By poupoune21000
      Bonjour à tous,
       
      Je suis équipé d'une montre connecté Samsung Gear S3, à chaque extinction de mon honor 6X, le Bluetooth s'éteint. Je souhaiterais pouvoir avoir le Bluetooth toujours activé au démarrage du Smartphone. Quelqu'un connait il la solution à ce problème ? J'ai chercher un peu partout dans les réglages mais impossible d'avoir le Bluetooth qui s'active au démarrage de l'appareil. Je suis obligé de l'activé manuellement à chaque démarrage ou redémarrage du téléphone. Ce qui n'est pas pratique. Quelqu'un sait-il comment résoudre mon petit problème ?
      Merci par avance.