Rakasuki

Message d'erreur lorsque j'utilise la caméra

Recommended Posts

Bonjour,

 

Lorsque j'utilise une application qui doit utiliser la caméra par exemple ou l'app Sleep, j'ai le message d'erreur ci-dessous qui apparaît : http://imgur.com/a/EvP6s

C'est pas tout le temps et je n'arrive pas à connaitre les conditions pour avoir ce message.

 

J'aimerais savoir si vous avez le même problème ? Et si oui, l'avez-vous résolu ?

 

Quand ça vient une fois, c'est pas dérangeant.. Mais quand ça revient en boucle et qu'il faut kill toutes les applications, voir reboot le téléphone pour pouvoir utiliser le smartphone, c'est pas top..

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai aussi ce message depuis la dernière maj quand je lance shazam.... C'est quand une application utilise le micro pour enregistrer...

Je pense que ça doit être dû à L'application Google quand le "OK google" est activé...

Edit: j'ai désactivé le OK Google, et en lançant shazam je n'ai plus ce message.

Envoyé de mon MHA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai la même chose avec un logiciel de capture video gratuit DU RECORDER VIDEO, je suis obligé de lancer une capture, puis j'ai le message, je referme l'appli puis je la réouvre et là ça marche. Je vais essayer de désactiver OK GOOGLE, car de toute façon il me saoule malgré le réglage de la reconnaissance vocale, quand je parle à quelqu'un il ramène sa fraise alors même que j'ai même pas prononcé le son OK.

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais test en désactivant le Ok Google alors.

Tenez moi au courant si ça fonctionne de votre coté.

Partager ce message


Lien à poster
Partager sur d’autres sites

Si je désactivé avec les flux je peux plus me connecter dans mes jeux avec mes comptes Google c'est très pénalisant du coup je l'ai réactivé. 

Partager ce message


Lien à poster
Partager sur d’autres sites

C'es quoi, Snapchat ?  😏

Partager ce message


Lien à poster
Partager sur d’autres sites

Malheureusement, sa vient bien de ok google. [color=red][b]sa[/b][/color] me faisait buguer toutes les applis que utilisé le micro. J'ai du désactiver cette fonctionne bien utile.

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

 

En ce qui me concerne j'ai donc résolu le problème ainsi :

 

C'est en effet "ok Google" qui pose problème

 

Il faut aller dans les paramètres de l'application 

Menu Voix/détecter ok Google et désactiver la fonction "depuis n'importe quel écran"

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je vais test, merci.

Si quelqu'un trouve une solution qui permet de ne pas désactiver cette fonction, je suis preneur :-).

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Ça doit être suite à mise à jour Google faut retourner désactiver.

 

Modifié par Mikkaddo

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant