Le forum a été mis à jour! (lire la suite...)
Seranolo77

ZTE Zmax2

1 post in this topic

Bonjour! Je suis arrivé ici pour demander votre aide, j'ai mis un schéma sur mon ZTE et par la suite je l'ai oublié, pour me rendre la possibilité de continuer à l'utiliser je fais une réinitialisation et après il me demande de me le conecter à un compte Google déjà Synchroniser avèc mon tél, j'ai le fait et ça me se servir à rien et toujours la même répétition "pour me connecter avèc un compte google déjà synchronisé avec cet appareil". Lorsque je vais sur mon compte Google  je le vois comme "nouveau" sur mon compte et comme etant un appareil qui tente à connecter avèc mon compte. Je commence à detester Google! Aide moi svp!

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now

  • Similar Content

    • By jcroissant
      Bonjour à tous,
      Je viens de recevoir le Sony Mobile Xperia XA Smartphone débloqué 4G (Ecran: 5 pouces - 16 Go - Double Nano SIM - Android) Blanc
       
      Après avoir insérer la carte SIM à l’intérieur et l'avoir allumé, impossible d'emettre ou recevoir les appels, par contre les sms pas de soucis.
       
      Y a t-il des réglages particuliers à faire ?
       
      Merci pour votre aide
       
    • By jones58
      bonjour
       
      si vous avez votre honor bloqué sur le logo de demarrage comme moi je vous montre la procédure pour régler ce probléme, j'ai rencontré ce probléme aprés avoir essayer d'installer une custom recovery TWRP
       
      j'avais cru que mon téléphone était briqué mais je l'ai remi a neuf, je poste comment au cas ou quelqu'un aurait le méme probléme
      j'ai placer la ROM d'android 6 (mise a jours téléchargeable depuis le site hihonor) dans le dossier dload a la racine de carte la mémoire puis le téléphone eteint j'ai appuis sur volume haut + volume bas + bouton power jusqu'a ce que le téléphone s'allume et commence a installer automatiquement la ROM
    • By jumo95
      bonjour à tous, 
       
      voila j'ai un p9 lite (bouygues) je n'est pas eu de mise à jour. 
       
      donc j'ai voulu avoir la dernier version en android 7.0 et emui 5.0  
      voila les manipulation que j'ai effectué  
      j'ai fait tout avec sdktool
      donc je lest bootloader, twrp, rooter, et changer le eominfo 
      j'ai installer super us avec twrp 
       
      et maintenant je suis bloqué je n'est plus acces a twrp ou au system
       
      j'ai essayé plusieurs rom et tous softaire failed  incompatible 
       
      quelqu'un aurai une solution  
       
      merci d'avance
       
    • By LBDV
      Bonjour les gens.
      Sur mon MiMax, j'utilise l'appli Qobuz pour lire la musique stockée localement. Quand je commence à lire, la lecture stoppe au bout d'à peu près 5 minutes. Je dois appuyer sur pause/play pour que ça reprenne. J'ai indiqué que je ne voulais aucune optimisation d'énergie sur cette appli mais ça coupe toujours.
      Z'auriez une idée ?
       
    • By samtris
      Bonjour,
       
      Ma tablette était restée bloqué sur le logo "mpman", j'ai tenté un recovery, option 4: wipe data/factory reset.
       
      Elle me l'avait déjà fait et cela avait suffi à résoudre le Pb.  
      Cette fois, rien à faire... j'ai donc tenté d'installer la rom en suivant 
      mais cela n'a pas fonctionné.
       
      Depuis, quand je lance la tablette , elle se met toute seule sur le recovery mode et c'est un jeu sans fin (tentative de reset par ex, de redémarrage). j'ai réessayé la rom du firmware stock mais le logiciel ne détecte plus la tablette donc je ne peux lancer le ""flash"".
      Me reste update from adb ou sdcard dans le recovery mais là ??????????? je ne sais absoument pas quoi faire.
      QQ'un aurait-il une idée, svp ??
      Merci d'avance.