Sign in to follow this  
Followers 0
Jean-Paul Rouzé

Sony smartwatch 3 ou samsung gear 2 impossible de coupler avec un Archos 55 helium

2 posts in this topic

Posted (edited)

Bonjour à tous,
Mon Archos 55 helium semble allergique aux montres connectée triste.gif
J'avais récupéré une samsung gear 2, pas moyen de la connecter et synchroniser, je me suis dit : "bon Samsung utilise un truc à la con"
Je me suis acheté une sony smarwatch 3 (d'occase), là aussi des problèmes, si android wear voit ma montre ensuite le processus finit dans les limbes (tourne pendant des heures et rien). Sur un moto g2 (dont hélas le lecteur sim est hs) aucun problème, sur un vieux nexus non plus ! A noter que pas de pb avec une montre garmin fenix. 

Quelqu'un a-t-il réussi à synchroniser avec ?

J'avais quitté Archos après qu'ils aient laissé en plan les acheteurs d'une de leurs premières tablettes, ais-je eu tord de revenir?  Je pense que oui

Merci à tous pour votre aide :)

 

Solution : En laissant toute une nuit la montre et le smartphone tenter de s'associer la procédure a abouti. Depuis fonctionnement impeccable.

Edited by Jean-Paul Rouzé
résolu

Share this post


Link to post
Share on other sites

Surement un problème d'implémentation bluetooth... Comme vous avez réussi à connecter vos montres avec d'autres téléphones, pas la peine donc que je vous dise que le processus d'appairage est parfois capricieux et que "tourner dans les limbes" ça m'est arrivé deux fois aussi avec une LG Urbane et un Galaxy S7, et à chaque fois le second essai fut le bon...

Jean-Paul Rouzé likes this

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Similar Content

    • By Clementaudrey
      Bonjour à tous, j'ai une super galère avec mon Sony Xperia M5 Dual,  impossible de le rooter,  rien n'y fait que ce soit les logiciels payants ou non,  le root n'est pas supporter et quand je veux télécharger une application pour le root,  mon téléphone dégage l'application systématiquement. 
      Help help qui a une solution 
      Merci 
    • By Jason84
      Bonjour,

      Je suis abonné chez free. je n'arrive pas à me connecter en 3G ou 4G. Le mode 4G/3G/2G est activé en mode auto
      mais lorsque je veux me connecter il m'est répondu :

      "Vous êtes actuellement hors connexion - Votre périphérique n'est pas connecté
      ERR_INTERNET_DISCONNECTED"

      J'ai aussi essayé en 3G seule, c'est idem.

      une idée ?



      Merci.



       


    • By jones58
      bonjour
       
      si vous avez votre honor bloqué sur le logo de demarrage comme moi je vous montre la procédure pour régler ce probléme, j'ai rencontré ce probléme aprés avoir essayer d'installer une custom recovery TWRP
       
      j'avais cru que mon téléphone était briqué mais je l'ai remi a neuf, je poste comment au cas ou quelqu'un aurait le méme probléme
      j'ai placer la ROM d'android 6 (mise a jours téléchargeable depuis le site hihonor) dans le dossier dload a la racine de carte la mémoire puis le téléphone eteint j'ai appuis sur volume haut + volume bas + bouton power jusqu'a ce que le téléphone s'allume et commence a installer automatiquement la ROM
       
       
      _______________________________________________________________________________________________
      iphone 6 s iphone 7
    • By nicolanus
      Bonjour,
      je viens de constater l'apparition du logo de l'appareil en bas de chaque photo prise avec l'APN principal (et pas avec le frontal). Est-ce moi qui ait touché à quelque chose ou bien est-ce dû à la mise à jour système de ce Week-end ?
      Avez-vous trouvé le paramètre pour le virer ?
      Merci
       

      EDIT : Pour info, ceci n'est pas ma signature mais bien le logo qui s'affiche en bas de chacune de mes photos =)
    • By Billal
      Bonjour à tous
       
      Je suis sous C432B560 sur mon NXT-L29
      j'ai associé un clavier Bluetooth à cet appareil sans souci particulier.
      Cependant quand je vais dans les informations des appareils associés et plus particulièrement des infos ce périphérique,
      je ne peux utiliser ce périphérique comme périphérique d'entrée ! impossible de faire glisser le "curseur" 
      Le curseur de partage de contacts quant à lui est bien actif.
      J'ai changé de clavier Bluetooth le résultat est identique !
      Avant la mise à jour vers Nougat, ces 2 périphériques fonctionnaient correctement sue ce tél
      Ai-je oublié un quelconque réglage quelque part ?
      Merci de votre aide