Philippe Gaynon

Probleme charge Moto X play

Recommended Posts

Bonjour Qui saurait m'expliquer ce phenomene.

 

Depuis quelque jour (tout ce week end de paques) impossible de charger mon moto X play chez moi. Quelque soit le chargeur utilisé la connection USB est parfois detectée et parfois non detectée. Mais quelque soit la situation il n'y aucune charge.

 

Ce matin j'arrive au boulot je le branche sur un port USB et la charge se déroule tres bien.

 

ce soir de rentree chez moi et la ca recommence impossible de charger quelque soit le chargeur utilisé. Nous avons d'autres smartphone ou tablette que nous chargeons sans soucis. Il n'y a que mon Moto X play qui a ce phenomene.

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir Philippe,

Question toute bête car cela n'est pas précisé. Avez-vous utilisé le même câble entre chez vous et le boulot ?

Bonne soirée

Envoyé de mon XT1562 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Non Mais chez moi j'ai essayé nombreux cables que j'utilise sans problemes sur d'autres smartphone ou tablettes.
Tous les cables testés ont la meme reaction.

Demain je vais prendre un de mes chargeurs et Cables que j'essaierais au boulot.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bon apparament c'est les cables.

Je dirais meme plutot mon port USB.

J'ai une majorité de cables USB qui ne chargent plus.
Et quelques cables qui chargent.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant