Colombana

Moto 360 (1er génération) s'éteind

6 messages dans ce sujet

Posté(e) (modifié)

Bonjour, 

Ma moto 360 s'éteind systématiquement depuis un mois, à des pourcentages de batteries aléatoire (constaté entre 70% et 25%) et refuse de redémarrer sauf en la mettant sur sa base .

J'ai essayé plusieurs fois la remise sous paramètres d'usine et aucun changement.

La montre n'est plus sous garantie (depuis 2 mois ...), des idées ?

Merci !

Modifié par Colombana

Partager ce message


Lien à poster
Partager sur d’autres sites

J ai exactement le même problème. Elle s éteint et impossible de la rallumer. 

Seul le fait de la mettre sur sa base la rallume et elle me mets qu elle est chargé entre 50 et 80 pour cent. 

J ai tous des installé et remis en configuration dans usine mais toujours pareil. Si qq un peux nous aider.

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour
J'ai eu aussi ce problème juste après la fin de garantie fin 2016.
Je pense que c'est la batterie.
Sur la base de chargement elle ne s'éteint pas.
Si quelqu'un a une solution je suis également intéressé.

Sent from my SM-N9005 using Forum mobile app

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour j ai moi aussi ce probleme.mon cousin m a donné sa montre elle est restée longtemps sans activité et je ne peux l allumer qu en la mettant sur la station de charge et elle s eteint toute seule si je l utilise et c est impossible de la rallumer avec le bouton.

J ai fais 4 remise a zero et toujours le meme problemz

Je pense a un probleme de batterie je pense que je vais la changer.

Si vous savez ce que c est merci.

Sophie

Partager ce message


Lien à poster
Partager sur d’autres sites

Même problème depuis un moment, elle s'éteint parfois de façon complètement aléatoire et ne se rallume que si je la pose sur son chargeur.

Autres problèmes depuis à peu près le même moment, le bouton ne fonctionne plus ni la détection vocale...

Partager ce message


Lien à poster
Partager sur d’autres sites

salut a tousse oui c bien un probleme de batterie regarde sur google il y a des batterie pas cher

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant