cookie24

carte sim galaxy S4

2 posts in this topic

Bonjour,

 

Je me tourne vers vous, rencontrant actuellement un problème avec ma carte SIM et mon S4.

 

Suite à un redémarrage automatique de mon téléphone, ce dernier est devenu incapable de détecter ma carte SIM, aucun message d'erreur n'apparaît, simplement " Aucune carte SIM. " 

 

Je me suis alors dit que soit ma carte ne fonctionnait plus soit la lecteur de carte était défaillant. Et voilà le problème !

 

- ma carte SIM fonctionne très bien sur un autre téléphone (type S3, S7 ou même BlackBerry).

- la carte SIM d'une amie fonctionne dans mon téléphone.

 

Pourtant dès que je réinstalle ma propre carte, plus rien.. J'ai vérifié mon numéro IMEI et il est toujours présent. 

Je me suis également dit que c'était peut-être la vieillesse de ma carte qui n'était plus compatible avec ma récente màj (5.0.1) or la carte SIM de mon amie est bien plus vielle que la mienne.

 

Je ne sais pas vraiment comment régler ce problème, alors si quelqu'un pouvait m'éclairer;

 

merci, Eva.

Share this post


Link to post
Share on other sites

Posted (edited)

Bonjour ! 

Question bête : as-tu un port double sim sur ton téléphone ?

Si oui, essaie d'intervertir les ports. 

Dans tes options de sim, tu n'as pas désactivé l'un des ports ?

 

Par ailleurs, dans Paramètres > A propos du téléphone > Etat 

Tu as quoi comme information ? 

Edited by Sarah_
complément d'infos

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now