Recommended Posts

Bonjour

pb Wiko fever, dont j'étais satisfait depuis 2 ans.

Acheté en Espagne, et après contact wiko France obligation de retour chez le marchand en Espagne .

PB: le curseur revient en arrière en cours de frappe, peut remonter de 1 ou 2 lignes, effacer un mot.

J'ai réinitialisé, rien y fait. Pas de pb quand le texte est dicté, sauf si on doit corriger à la main.
Merci de votre avis . 

Jean-Jacques

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour! 

Problème logiciel, ou le tactile n'est plus très efficace (mais si ce n'est que pour les textos, j'opterai pour une problème logiciel)...

Si c'est un problème logiciel :

- As-tu fais une mise à jour pour que cela resolve ce genre de bug ?

- Si pas de mise à jour dispo, as-tu essayer d'installer une rom officielle de wiko plus récente comptatible avec ton téléphone?

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Contenu similaire

    • Par manou92
      Bonjour j'ai un s5 qui ne veut plus s'allumer !! qu'est ce que je peux faire  svp ?
      MERCI 
    • Par kkwete
      Salut à tous.
      J'utilise très souvent le partage de connexion avec mon OP3 sous LOS.
      Mais je viens de m'apercevoir que régulièrement, j'ai un périphérique supplémentaire connecté en wifi sur mon tel, par rapport à ceux que je peux compter, ceux que je connais.
      J'aimerais bien avoir la liste des appareils connectés à mon point d'accès, mais je ne trouve aucun info...
      Savez-vous comment faire?
      Merci!
    • Par TTrico
      Bonjour,
      je suis Thierry, et je me demande si je ne suis pas trop vieux pour comprendre le fonctionnement d'un changement de téléphone et de version android...
      J'avais un wiko qui a donné des gros signes de fatigue (carte sim traditionnelle). Entre autre, plantage régulier lors du dernier changement de version android depuis 4 mois. Il était sous lollypop (?) Il y avait une option d'origine "Sauvegarde et restaure", qui m'a fait une sauvegarde applications et données sur la carte SD. Nouveau wiko wim lite sous la version 7 (avec une carte nano sim) Installation de la sim sans souci. Aucune restauration proposée, sauf vers les serveurs google (ce que je n'ai pas fait) Impossible de trouver une option de restauration des fichiers de sauvegarde qui sont sur la carte SD Dès que j'accède à la carte SD il veut la formater complètement, pour qu'elle soit sécurisée et ne fonctionne qu'avec ce téléphone.  
      Je ne comprends pas la logique de cette histoire. Y-en a-t'il une, différente d'une incompatibilité totale ?
       
      Comment faire pour restaurer applications et données ?
       
      Sachant que pour avoir la carte nano, la carte précédente a été invalidée !!
      Merci bien beaucoup de tout éclaircissement me permettant de résoudre ce problème.
      Thierry
       
    • Par lydie2002
      bonjour j'ai un soucis avec mon Asus le message suivant " le processus com.asus.services c'est interrompu " lorsque j'appuie sur ok sous le message et bien le message revient automatiquement ce qui me gene beaucoup merci d'avance a toutes et a tous pour votre aide
    • Par Barthos1943
      SUR TABLETTE LENOVO SOUS ANDROID LE CODE PIN EST CONSTAMMENT RECLAME    comment l'eliminer ?