Le forum a été mis à jour! (lire la suite...)
Sign in to follow this  
Followers 0
fabrice91

Bug Firefox

2 posts in this topic

Bonjour,

Je suis sous Firefox, dernière version et je n'arrive pas à créer de sujets sur votre forum, ou bien à y répondre, depuis mon Firefox.

Si je clique sur "Créer le sujet" après avoir rempli le titre et la zone de texte, des infos sont transmises (je le vois dans le bas de Firefox, sur la barre d'état de la connexion) mais ensuite je me retrouve sur la page de création du sujet avec mon texte que j'ai tapé, comme s'il ne s'était rien passé, je peux continuer à ajouter du texte...si je clique de nouveau sur "Créer le sujet", de nouveau des infos sont envoyées vers Frandroid mais hop je me retrouve de nouveau sur ma page de création de sujet comme si rien ne s'était passé...

Le problème arrive aussi bien sur mon portable Linux au boulot ou sur mon PC Windows à la maison, tous les 2 sous Firefox pour la navigation !

J'ai redémarré Firefox en supprimant tous mes modules, le problème persiste. Je dois passer par Chrome pour envoyer ce message !

Une idée du problème ?

Merci !

Share this post


Link to post
Share on other sites

Bizarre, je suis sous Firefox 53.0.3 64 bits donc dernière version et tout va bien pour moi, je viens de te répondre

Edited by tgauville

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!


Register a new account

Sign in

Already have an account? Sign in here.


Sign In Now
Sign in to follow this  
Followers 0

  • Similar Content

    • By LouisLacoste
      Bonjour,
       
      Cela vas faire maintenant plus de 1semaine que j'essaye de régler un assez gros problème sur mon Honor 5c Nem-l51 version européenne, le Bluetooth et le NFC de marchent plus (j'ai tout testé), la nouvelle version du recovery de Huwei s'est mal installé, ce qui fait un boot Loop dont je dois attendre le déchargement complet de mon telephone pour revenir sur la normale..
       
      je ne peux donc plus formater mon telephone, puisque quand il redémarre pour télécharger la ROM, il utilise le recovery, dans les options Développeurs je ne peux plus activer l'autorisation de déverrouillage OEM, (case a coché grisé.. et c'est mon plus gros problème si vous avez une solution a ça ce serais du génie..) mon téléphone se décharge en un rien de temps et il est très ralentie..
       
      Je suis a la recherche d'une ROM Officielle de Huawei pour mon honor (Honor 5c NEM-L51 european), j'en avais déjà trouvé plusieurs et fait la méthode de l'installation forcée avec le dossier "dload" dans la carte SD mais il y a une erreur "version demandé n'est pas compatible avec la version actuelle" et je ne trouve pas de ROM sur le site officiel de Honor, comme par hasard il manque les ROMs seulement pour Honor 5c '-' .
       
      RESUME :
       
      -impossible de flasher un recovery custom comme le nouveau TWRP 3.1.1.0
      -impossible de réinitialiser
      -impossible de mettre a jour car pas les roms nécessaires..
       
      Bref c'est bien le bazar.. et si une personne me trouve la solution je lui offre un grec..
    • By PG27
      Bonsoir à tous,
      Petit nouveau sur ce forum.
      En itinérance j'ai essayé de chargé sur Honor 5C , l'EMUI 5.0  en Wifi (NEM-L51C432B350). Coupure du Wifi après 7%.
      Depuis en me reconnectant chez moi en Wifi IMPOSSIBILITE de reprendre le chargement (après extinction et réallumage du smartphone, joué plusieurs fois sur suspendre/reprendre) Rien n'y fait je reste bloqué à 7% 😁
      Que faut il que je fasse pour continuer ou recommencer le chargement? , car la notification "1 mise à jour" est toujours apparente
      Merci de votre aide
    • By jumo95
      bonjour à tous, 
       
      voila j'ai un p9 lite (bouygues) je n'est pas eu de mise à jour. 
       
      donc j'ai voulu avoir la dernier version en android 7.0 et emui 5.0  
      voila les manipulation que j'ai effectué  
      j'ai fait tout avec sdktool
      donc je lest bootloader, twrp, rooter, et changer le eominfo 
      j'ai installer super us avec twrp 
       
      et maintenant je suis bloqué je n'est plus acces a twrp ou au system
       
      j'ai essayé plusieurs rom et tous softaire failed  incompatible 
       
      quelqu'un aurai une solution  
       
      merci d'avance
       
    • By mimikardash78
      Bonjour,
       
      Voilà j'ai un problème sur un smartphone LG K8 qui s'est retrouvé bloqué après une mise à jour Android récente. Le téléphone reste bloqué sur l'étape 1/2 du téléchargement de la mise à jour et redémarre sans cesse sans que la mise à jour ait pu avancer. Ce problème avait déjà été évoqué par un autre internaute auquel vous lui avez répondu qu'il n'a pas publié le post dans la bonne catégorie du forum. Je ne sais pas trop quoi faire, le téléphone "n'a que" six mois et le téléphone ne peut même pas être envoyé pour réparation, je suis obligée d'aller voir des centres techniques "indépendants" qui sont agréés par LG. J'ai bien peur de payer même si je suis encore sous garantie. Toute aide serait bienvenue, merci d'avoir lu ce message. Bon dimanche et bien à vous.
    • By Roboid
      Bonjour à tous
      Ayant voulu faire tardivement les mises à jour du OPO, je me suis en fait rendu compte que la société Cyanogen Inc avait fait faillite fin 2016 ... Et j'étais encore sur la version d'Android 5.0.2, donc loin des dernières mises à jour qui avaient été développées sur le smartphone. J'ai finalement décidé de faire toutes les mises à jour, mais ... pas de mises à jours trouvées alors que je savais qu'il y en avait, étant informé du problème, j'ai cherché à installer les mises à jour officielles manuellement. Tout s'est bien passé au début, je suis passé de la version 5.0.2 à 5.1.1 par le recovery, par contre, en effectuant les mises à jours suivantes (supérieures à 5.1.1), un problème me dérangeant énormément est apparu : le partage de connexion 3G/3G+... ne fonctionne plus. J'ai donc continué d'installer les mises à jour, actuellement, je suis à la version 6.0.1 d'Android, mais rien ne change, je ne retrouve toujours pas le partage de connexion, donc je pense que le problème doit être lié aux mises à jour. 
      Comment résoudre ce problème ? J'ai vraiment besoin de ce partage en plus  (en mode sans fil)
       
      Voici les tests que j'ai effectué :

      J'ai donc fait plusieurs tests, il est donc impossible que le problème vienne de mon opérateur sinon le partage de connexion 3G en USB n'aurait pas fonctionné (de plus, ayant épuisé mon Internet, j'ai racheté une recharge Internet, qui a fonctionné ... jusqu'à que je fasse les mises à jour, ce qui vient encore confirmer que le problème a été créé par une mise à jour  et non pas par l'opérateur puisque le partage de connexion fonctionnait juste avant la mise à jour);
      Je ne sais plus quoi faire, j'ai rallumé/redémarré mon portable, j'ai supprimé le cache de toutes les applications, j'ai essayé de changer le type d'APN de "default,supl" à "default,supl,hipri,mms,dun", à "default,dun", à " ", à "dun", à "default", j'ai mis le DNS 8.8.8.8 en primaire et 8.8.8.4 en secondaire, j'ai essayé d'installer FoxFi pour faire le partage de connexion WiFi ou Bluetooth, mais rien n'a fonctionné.
      Je vous remercie en avance pour l'aide que vous m'apporterez, parce-que je n'ai vraiment pas envie de faire un "factory reset" :x et je ne trouve personne qui a un problème similaire au mien.
       
      PS : en complément, je rajoute que lorsque j'essaie d'utiliser le partage de connexion sur mon PC, et que je vais sur Internet, ça me met d'abord "DNS_PROBE_STARTED" puis "Pas de connexion Internet - DNS_PROBE_FINISHED_NO_INTERNET"
      Quand je diagnostique le partage de connexion, ça me met : "Votre serveur DNS est peut-être indisponible" (même après le changement au DNS 8.8.8.8).