3 messages dans ce sujet

salut SVP informer moi bon j'ai un samsung note 3 neo et j'ai deux batteries neuves mais j'utilise q'une batterie et je sais pas comment concerver la deuxiéme pour qu'elle ne s'endommage pas aidez moi si vous savez comment faire merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut,

 

Alors pour consever la 2éme batterie et qu'elle s'endommage pas:

 

1)la mettre dans un endroit sombre donc protéger du soleil.

 

2) il ne doit pas faire ni trop chaud ni trop froid.

 

3) a l'abrit de l'humidité.

 

Donc dans une armoire chez toi pas exposer  directement au soleil et pas mettre le chauffage dans la piece ou tu entrepose la batterie.

 

Tant que tu n'a pas mise la batterie 1 fois dans le smartphone elle peut ce conserver car le courant n'a pas décharger les électron a l'interieur.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai rarement lu autant d'erreurs, d'inventions pures ou d'approximations dans une réponse...

Tant que la température reste raisonnable, c'est-à-dire entre 15 et 40 degrés, aucun problème en stockage. Donc un tiroir dans n'importe quelle pièce de la maison fera l'affaire. La lumière du soleil n'a rien à voir non plus, si ce n'est bien sûr qu'il ne fait pas l'exposer en plein soleil en été, ce qui ferait monter la température au-delà de 40 degrés.

Donc en conclusion : pas de précaution particulière pour ce qui est du stockage, par contre contrairement à ce qu'a affirmé mon voisin du dessus une batterie inutilisée se décharge lentement et les batterie Li-Ion n'aiment pas rester longtemps totalement déchargées. Donc il est conseillé de lui faire une charge (de préférence lente) tous les 2 ou 3 mois.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • Contenu similaire

    • Par capi1989
      Bonjour à tous.
       
      Je vais commander prochainement le OP5 en 128GB, car mon S5 me lâche et je me rend compte que Samsung devient fou (prix, etc...).
      Je regarde beaucoup de mangas, series et films avec mon GSM.
      Du coup, voici ma question. J'ai souvent eu des problèmes avec mes films qui sont trop volumineux pour être transféré (souvent en 720p), avez-vous rencontré le meme problème sur l'OP5???
      Car d'habitude quand je n'arrive pas, je retire la microSD pour transférer directement dessus, ici impossible car il y en a pas....
       
      Merci d'avance pour vos réponses.
    • Par MSDOS
      Bonjour à tous !
      Les fichiers sont disponibles via le nouveau sujet : 
      N'hésitez pas à nous tenir au courant, bonne journée à tous !
       
      ______________________________________________________________________________________________________________________________________
       
       
      Bonjour à tous, cela fait des mois entiers que j'essaie de faire revivre cette machine sortie tout droit des enfers !
      • J'ai parcouru tout les forums possibles de ce site, d'autres sites, anglais, allemands, arabes et russes.
      • J'ai trouvé le message officiel de Mobiwire disant "qu'il ne fournissait pas de flash pour leurs téléphones.." (Source ici)
       
      D'après mes recherches et en lisant beaucoup de fils de discussions, ce téléphone aurait (apparemment*, a prendre avec des pincettes) beaucoup de copies (Mobiwire qui fournit?, Basé sur ces roms?) mais sous d'autres modèles/marques (Alcatel, ZTE, Huawei...)
      - Lien officiel Mobiwire Ahiga
      - Lien officiel Startrail 5 by SFR (qui nous propose une mise à jour, en 'FOTA' ? )
       
      C'est quand même dommage que personne n'arrive à faire quelque chose pour ce téléphone ! Alors malgré mes faibles connaissances sur ce modèle et en général sur Android,
      Je part à la conquète d'un flash !
       
      Informations que j'ai pu trouver à propos du téléphone (provient d'un forum de déblocage avec des boxs.., je dirais que ces infos sont bonnes) :
      - Modèle : STARTRAIL 5
      - Manufacturer : SFR
      - Baseband version : MOLY.WR8.W1315.MD.WG.MP.V1.F3.P1, 2014/05/14 09:32
      - Mediatek mt6572 ( MT6589/MT6589M serait du Fake)
      - Software version : ALPS.JB3.MP.V1
      - Custom version : V02_140702
      - Android version : 4.2.2
      - Build date : 2014/07/02
      - Firmware : JDQ39
      - Le bootloader serait VEROUILLE
      - Processeur : ARM MT6572 @ 1.30 Ghz (1 processeur pour 2 coeurs )
      Ainsi que : les Details 'AndroidDevice' et primatelabs
       
      Détails du problème :
      1. Le téléphone refuse de démarrer (écran noir total, ou flash d'une seconde et puis s'éteind)
      2. Aucun menu n'apparait en appuyant sur les touches VOL- et POWER (Recovery, Bootloader etc..)
      3. Bootloop, le téléphone reste sur " STARTRAIL " et reboot en boucle ou s'éteind.
       
      Mes solutions et tentatives :
      1. Enlever la batterie pendant 10 secondes, cable usb debranché du secteur/pc, rebrancher la batterie, appuyez sur POWER et tout de suite apres VOL -
      2. Restez appuyez 3 a 5s environs, un menu avec 3 choix devrait apparaitre, sinon recommencez l'opération.
      3. Une fois que le menu est apparu sur le téléphone, Choisir "Recovery Mode"
      4. Une fois dans le recovery, choisir "Wipe data/factory reset", ensuite "Wipe cache partition", et finalement "Reboot system"
      5. Fastboot fonctionne, enfin le bootloader a l'air verouillé, mais fastboot me le détecte ( mt6572V1_phone )
      6. ADB ne fonctionne pas (123456789ABCDEF, seulement ADB SIDELOAD fonctionne, assez noob j'ai peu testé)
      7. En trifouillant les touches volumes avec et sans chargeur secteur, ensuite en branchant au pc, il est reconnu en tant que " Peripherique USB MTP " mais avec comme code d'erreur " Ce périphérique ne peut pas démarrer. (Code 10) ". Le téléphone reste sur "Startrail powered by Android" mais ne reboot pas.
      7a. D'apres un autre forum, pour star addict 3, l'utilitaire "JoinMe" de SFR aiderai à l'installation des pilotes MTP ? Pas accès au Débogage USB.
      En laissant le telephone branché au pc et en jouant avec les touches volumes, le telephone arrete le bootloop et charge la led rouge s'allume, miraculeusement. 
       
      Une fois les solutions faites, le téléphone part en bootloop, s'éteint, fait n'importequoi..
      Se déconnecte une fois branché au pc, essayé avec SP Flashtool (erreur BROM, 0x7d4, MTK tools ne detecte rien .. )
       
      Mode Fastboot :
      " fastboot oem get-bootinfo " m'affiche : " . . . " et se bloque.
      " fastboot reboot-bootloader " m'affiche : " FAILED (remote: not support on security) "
       
      Mode USB MTP
      1. Pour entrer en mode USB MTP, branché le telephone au pc (éteint, avec batterie)
      2. Attendez de voir "Startrail powered by Android"
      3. Appuyez directement sur Vol - et Vol + en MEME TEMPS ! 
      4. Restez appuyés jusqu'à l'installation du driver ou il se deconnectera !
      4a. Meme avec la signature des drivers désactivée, j’obtiens " Ce périphérique ne peut pas démarrer. (Code 10) "
      4b. Numéro d'identification du matériel : USB\VID_0BB4&PID_2008&REV_0216
      4c. J'ai installé le driver ZTE MTP pour tester, l'installation fonctionne, mais toujours erreur code 10. J'ai debrancher et rebrancher l'usb au pc et le tél est bien detecté en périphérique usb mtp, plus d'erreur code 10, 2mn apres sans rien toucher, code 10 revenu..
       
      Voici les petites astuces/détails que j'ai pu obtenir en général (certaines sont tirées du net, d'autres de mon propre Startrail 5 bloqué) :
      1. En "jouant" avec les boutons VOL-, VOL+, des fois les 2 en même temps, POWER avec une fois sur 2, le téléphone a ENFIN pu acceder au Recovery (ce qui était impossible avant)
      2. Le pc reconnait mieux et j'ai pu installer les drivers en prenant le BON cable usb (un cable Nokia qui me sert pour tout les téléphones à toujours marché, mais ne fonctionne pas/très mal pour ce téléphone bizarrement)
      3. Enlever la batterie et la remettre 'soulage' temporairement le démarrage, ensuite le laisser en charge !! Sinon il part en bootloop et ne charge plus apparemment..
       
      Erreurs/Autres :
      SP Flashtool me donne des erreurs DA FAIL, 0x7d4, peu importe le pc que j'utilise ou l'OS
      MTK tools ne détecte rien du tout, peut importe le mode, ou le cable, ou le pc
       
      Je n'ai pas peur de brick le téléphone si c'est pour aider tout ceux et celles qui veulent faire revivre cet "ovni"
      J'ai surement du oublier pas mal de choses, mais je suis perdu ! J'ai besoin de VOTRE AIDE pour la marche à suivre ! Ce que je pourrait "extraire" de ce téléphone tout sa..
       
      Merci à vous d'avoir lu ce pavé et à ceux qui se pencheront sur le sujet, ne laissons pas ce téléphone dans les oubliettes, il est peu connu mais beaucoup de personnes ne peuvent plus du tout s'en servir, et ce même 2 jours après l'achat.. Je met en pièces jointes toutes les photos que j'ai pu prendre et captures d'écran si sa peux aider .. Merci !
       
      Screenshots
      Lien de toutes les images / screenshots ici.
      + ajout de la méthode " Hard reset " pour Mobiwire Ahiga
       
      Liens divers (externes) :
      Firmwares " ALPS.JB3.MP.V1 JDQ39 "
      Recherche sur frandroid.com
      Recherche sur g*mhosting
      Recherche sur sfr
      Recherche sur XDA
      Unbrick all MTK
      Root any MTK
      MTK Droid tools ne detecte pas mon telephone
      Windroid Toolkit
       
      Version de Flashtool utilisée : SP_Flash_Tool_V3.1344 et SP_Flash_Tool_v5.1632
      Version de MTK droid tools : MTKdroidTools v2.5.3
       
      Edit: J'ai désactive la signature des pilotes avec ce logiciel. Je précise qu'il n'y a pas de carte sim et de carte sd dans le téléphone. Toujours reconnu en " Mediatek preloader USB VCOM (Android) ", puis se déconnecte (ce serait normal pour ces MTK). MTKDroidtool ne détecte toujours rien.
    • Par Billal
      Bonjour,
       
      Fidèle fervent de la marque (P7, MATE 7, P8 puis MATE 8), je viens d'acheter sur Cdiscount une tablette  HUAWEI MEDIAPAD  M3 LITE 10 WIFI (BAH-W09)
      Pour tous les appareils précédents, une simple demande par email à mobile@mail01.huawei.com me suffisait pour obtenir le code de déblocage du bootloader !
       
      Cette fois-ci, pour ma tablette, cela en a été autrement !
      Je suis allé sur le Hicloud afin de rentrer tous les éléments nécessaires pour l'obtention de ce code de déblocage !
      Problème : le site ne permet pas l'entrée des éléments pour les tablettes avec un EMUI 5.
       
      J'ai donc envoyé un email à l'adresse précédemment mentionnée en indiquant cet état de fait !
       
      Malheur à moi d'avoir indiqué mon numéro de Build !
       
      La réponse a été, bien que polie, bien cinglante  : 
       
      Since your device is on Chinese version. We would request you to get the boot unlock code, kindly login and logout with your Huawei Id in Hi cloud application for more than 14 days.  (Puisque votre appareil est d'origine chinoise, nous vous demandons d'aller sur Hi Cloud et vous logger pendant 14 jours de suite !)   Merci Monsieur Huawei ! Si je comprends bien un appareil Huawei acheté en Chine n'a pas les mêmes droits qu'un appareil acheté en France ?   Mais ce qui est le plus fort c'est la suite et la fin de cet email : Moreover, please do not use any other official website to get the same. De plus, n'utilisez aucun autre site internet officiel pour demander et obtenir la même chose !   Waouh ! ah bon ?  car si je le demande ailleurs je vais droit au pilori ?   J'avoue que cela refroidit un peu !   Qu'importe ! Entre temps j'ai téléphoné à Huawei France en expliquant la difficulté de rentrer les éléments nécessaires sur le Hi Cloud. Un numéro de suivi m'a été donné avec une réponse estimée dans les 5 jours !   Sans réponse de leur part dans les délais mentionnés j'ai rappelé aujourd'hui en donnant mon numéro de suivi. Une minute d'attente et le code de déblocage de mon bootloader m'a ensuite été fourni par téléphone !   Donc BRAVO et GRAND MERCI à Huawei France que l'on dénigre quelquefois ici dans les forums !   Une chose quand même à retenir : un téléphone de la marque HUAWEI acheté en Chine par l'intermédiaire d'un revendeur (Cdiscount, Amazon ou autre) n'est pas aux yeux d'HUAWEI Monde un téléphone HUAWEI ! Je ne sais pas, quelque chose doit être différent...... LOL   Merci de m'avoir lu jusqu'au bout !  
    • Par Andhy
      Bonjour à tous

       
      J'utilise depuis longtemps avec succès MyPhoneExplorer (je ne tiens pas à en changer)

       
      > J'étais sous Windows XP Pro
      > Je suis passé sous Windows 10

       
      J'ai changé de Pc et j'ai donc réinstallé MyPhoneExplorer mais à l'ouverture il est bien sûr vierge de toutes données.

       
      Mon besoin :  retrouver les contacts et les messages qui figuraient dans MyPhoneExplorer lors de son ouverture (le reste ne m'importe pas)

       
      Je précise que je possède toujours les dossiers et fichiers de l'installation précédente.

       
      Question :  dans quels fichiers étaient stockées ces données et est-il possible de remplacer les fichiers actuels par les anciens pour retrouver ces contacts et ces messages précédents qui s'affichaient lors de l'ouverture de MyPhoneExplorer ? (la raison est qu'une part des contacts et la majorité des messages ne sont plus dans mon téléphone)
       
      Précision :  je ne parle bien que de l'application elle-même et non des sauvegardes du téléphone que je possède déjà

       
      Merci d'avance de vos réponses
    • Par FERRO89
      Mon GIGASET ME PURE s'est planté du fait de la saturation de la mémoire et il n'a jamais pu se réinitialiser.
      Tous les forums et tutoriels trouvés sur le web à ce sujet fournissent la marche à suivre pour réinitialiser l'appareil...mais lorsqu'il s'allume et que le menu "paramètres" est accessible.
      Comment fait-on alors avec un appareils monobloc sans batterie détachable sauf à démonter l'appareil et risquer de le détériorer..
      J'ai trouvé la solution et mon Gigaset ME PURE est redevenu comme neuf.
      La marche à suivre, GIGASET ME PURE ETEIND :
      1- appuyer sur la touche volume + (latérale haut gauche)
      2- maintenir appuyé cette touche latérale tout en appuyant sur la touche arrêt/marche (coté latéral droit).
      3- au bout de 5/6 secondes, lâchez la touche arrêt/marche (coté latéral droit) en maintenant la touche volume + (latérale haut gauche) appuyée jusqu'à apparition d'un menu en mode DOS (en anglais de base).
      4- dès apparition du menu DOS, lâcher la touche volume + (latérale haut gauche)
      5- à partir de ce menu vous pouvez naviguer avec la touche volume + (latérale haut gauche) et volume - (latérale bas gauche) et valider le choix en appuyant sur  arrêt/marche (coté latéral droit).
      6- pour une réinitialisation totale choisir le menu de formatage et valider.
      Soyez patient, le formatage est très long. Pour ma part cela a dépassé la 1/2 heure.