skanderh

Mode sécurisé

2 messages dans ce sujet

Bonjour, j'ai un galaxy s7 edge et depuis hier il est bloquée dans mode sécurisé et il beug je croit c'est a cause du mode car il ne la jamais fait auparavant bref j'ai tout essayé j'ai eteint , attendu 2 min puis allume j'ai essayé de formater mais les touchent du son ne marchent plus j'ai tout essayé et rien ne marche. Aidez moi svppp je galère trot la!!!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut

 

Teste ceci: 

 

Quand le tel est allumé appuyé longtemps sur la touche éteindre et en même temps sur le volume+ pendant 3 à 5 secondes puis votre tel va marquer un message du genre si vous souhaitez démarrer en mode non sécurisé veuillez laisser appuyer les touches allumage et volume+ puis après quelques secondes le Tel redémarre en mode normal.

 

maintenant il me semble que justement le probléme vient de la touche volume bas qui fonctionne plus d'où le mode "sécurié en permanance."

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant

  • Contenu similaire

    • Par Papipoulpe
      Bonjour à tous 
      J'ai récemment acheté d'occasion le Archos Diamond S et je me suis rapidement rendu compte que le son ne sortait que de l'enceinte droite. Pourtant, sur le guide du téléphone, les deux enceintes sont censé marcher. 
      De plus, quand je branche un casque ou des écouteurs stéréo, le son ne sors que du côté droit ! 
      Est-ce que tout ça est réglable quelques part ? J'ai fait une réinitialisation d'usine mais rien n'y fait. Le problème est présent même quand le son est en stéréo. 
       
      Merci d'avance pour votre aide 
      Papipoulpe 
    • Par neji60110
      Bonjour,
      Cela fait un peu plus d'un an que je possède un Honor8, le téléphone ma fais un bug il y a 2 heures.
      En effet, le tactile ne fonctionne plus après le verrouillage du téléphone, il faut que je le redémarre pour que le tactile re fonctionne et si je le reverrouille le tactile ne répond plus.
      Par contre si je le redémarre et que je laisse l'écran allumer, le tactile continue de fonctionner jusqu'au verrouillage du téléphone.
      J'ai essayé des reboot, mais rien ne fonctionne, je n'ai pas encore essayé de restauration.
      Pouvez-vous me dire qu'est ce que je peux faire pour régler le problème.

      Merci par avance pour vos réponses
    • Par clementg1
      Bonjour à tous,
      j'ai téléchargé l'app MAPS.ME il y a quelques mois qui marchait parfaitement. Mais du jour au lendemain, elle ne voulait plus s'allumer. L'écran d'accueil avec le logo de l'application restait figé. J'ai vérifié les mises à jour, désinstallé et installé à nouveau l'app, sans succès. J'ai même réinitialisé mon téléphone, rien ne fonctionne.
      Si vous avez des infos, je suis preneur !
      Ciao 
    • Par Caolila
      Bonsoir à tous,
       
      Je viens de recevoir mon LeEco Le Pro 3 Elite X722. Toutefois, après avoir installé toutes mes apps et synchronisé mes contacts, sms... je me suis retrouvé face à un problème ennuyeux et présent sur quelques forums américains :
      - Sur les 32Go de mémoire, il ne me reste soit-disant que 2,22 Go !
      Dans "storage", il est bien indiqué 32 Go
      et dans "Storage details"
      All : 32Go capacity formatted to 29,80 Go
      Used : 27,58 Go
      Available : 2,22 Go
       
      ES Explorater m'indique que 77% sont déjà utilisés soit 7,51 Gb sur... 9,72 Gb
       
      Et DiskUsage confirme : 2,21 Go d'espace libre pour un total de stockage de 9,72 Go !
       
      Vous avez deviné ma question : Où sont passés les 20 Go manquant !!!
       
      Merci d'avance pour votre aide...



    • Par poince
      Bonjour, 
      J'ai acheté deux S8 neufs, pour ma copine et moi, configuration de base, mises à jours faite.....
      On reçoit énormément de pub même sans rien faire, genre pop-up mais surtout des pages internet qui s'ouvrent sans arrêt.
      J'ai aucune mauvaise application, le tel à même pas 24h, 
      J'ai pris les apk qu'il fallait pour les pubs mais ça change que dalle, j'ai quasi pas d'applications sur le tel. J'avais un S7 edge du coup les même appli ...
      J'ai fais un tour sur google et il se trouve que sur le S8 il y aura des appli cachées générant de la pub.
      Tel que Game Launcher et son paramètre d'annonce mais il n'était pas coché du coup je ne trouve rien de plus à ce sujet.
      Le pire c'est que c'est du porno en pub, c'est juste hallucinant.