Hemmelder

Apparition d'un 'bandeau" inutile

Recommended Posts

Bonjour à qui me lit. Mon Alcatel Idol 3 est sous Android 6.0.1

Depuis peu, j'ai en plus et en-dessous de mes raccourcis en blanc et noir un bandeau avec des icones (le tout en bleu) : icône de fichier, de poubelle, de booster, d'antivirus, de lampe de poche, d'appareil photo. La poubelle, le booster, l'antivirus l'interpellent constamment et prennent de l'énergie. Je dois charger plus souvent. D'où viennent ces icones icônes ? Je ne pense pas l'avoir demandé. Ce qui existait me suffit amplement. Le booster me suggère même de supprimer l'antivirus que j'ai installé il y a quelques jours, en remplacement d'AVG, soit Avast. Comment supprimer cela. J'ai cherché partout. Est-ce toujours AVG ? Merci à l'avance de votre aide.

 

  

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Désinstalle tout ce qui ressemble à un anti-virus.

A part à bouffer de la batterie, ils ne servent à rien sous Android.

Partager ce message


Lien à poster
Partager sur d’autres sites

c'est la mise à jour de l'application native "mes fichiers" d'alcatel.  supprime cette mise à jour et désactiver la mise à jour automatique pour cette application.

  • Like 3

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour ce conseil car moi aussi je suis embêté par ce bandeau qui même désactivé dans les Paramètres de 'mes fichiers' provoque l'affichage de popups régulières me proposant de booster mon téléphone...
Et si nous voulons réinstaller la mise à jour, comment fait-on ? L'application n'est pas sur le Google Play...

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Contenu similaire

    • Par Arthurhonor7
      Bonjour ,
      Voilà mon problème j'ai un honor 7 avec la toute dernière MAJ android (6.0) et je souhaite utiliser Android auto sur mon autoradio Sony xav-ax100 mais ça ne fonctionne pas.
       
      Android auto ne se lance pas quand je connecte mon téléphone . J'ai essayé de télécharger l'application Android auto , trifouiller dans les réglages et autorisations mais ça ne change rien.
       
      j'ai essayé avec le ONE PLUS 5 d'un ami et un Samsung ça fonctionne nickel mais pas avec mon téléphone. 
      Merci pour votre aide
    • Par Antho6942
      Bonjour je m'appelle Anthony, j'ai acheter une montre connectée pour me motiver à me remettre au sport.
      Il s'agit d'une montre Honor band 3, seul souci quand je veux me connecter cela me mets " ne peut pas se connecter au serveur,veuillez réessayer ultérieurement", ce que j'ai fait mais rien.
      Quelqu'un rencontre aussi ce genre de problème?
       
      Cdlt.
    • Par Retourn
      Bonsoir , Je me décide enfin à poster sur un forum car après 2 soirs de recherches je n'ai toujours pas trouvé de solution à mon problème.
      En effet , j'ai acheté mon téléphone il y a donc 2 jours et en voulant mettre de la musique je découvre mon premiers problème,Je n'ai pas accès 
      à la mémoire interne de mon téléphone mais juste à un périphérique type "Lecteur de CD" (Voir screen )
      Je vais donc sur internet je teste différentes solutions (Débogage USB , mettre en mode Fichier , aller dans Options développeurs pour activer differents modes pour USB rien n'y fait)
      J'appelle donc un ami avec le même téléphone et me dit juste ce que je sais déja "activer le mode fichier".
      Alors que je chercher la solution je me rends comptes qu'il n'a pas la même interface que moi, en effet lui est dans une version plus récente d'android "nougat" je crois 
      j'essaye de faire la mise à jour , il n'y en a pas (voir screen) , avec Hicare nan aucune mise à jour .
       
      Voila voila je suis donc bien dégouté car c'est un téléphone neuf et je galére bien pour le faire fonctionner 
      Si quellequ'un à une solution nouvelle je suis prenneur et OUI j'ai déja éssayé de le formaté au valeur d'usine mais ca marche pas...



    • Par jepicol31
      Bonjour,
       
      ce matin j'ai voulu mettre à jour le firmware.cette mise à jour s'est arrêtée à 40%.Depuis il ne m'est plus possible de me connecter au téléphone et de plus l'heure indiquée n'est pas bonne (retard de 18 minutes).
      Avez-vous une solution ?
      Cordialement
    • Par Swiat
      Bonjour,
      Je possède un Nokia 6,lorsque je veux envoyer un sms à plusieurs contacts le message se transforme en mms,si je l’envoie à un seul contact c’est un sms,mais si plusieurs contacts se sera un mms,quelqu’un peut-il m’aider.
      Merci pour vos réponses.