saltitou88

Plein écran HDMI

Recommended Posts

Bonjour la communauté. Je ne sais pas si c'est encore bien actif ici mais je tente le coup.

 

Alors pour information j'ai acheté la Shield Tablet dès sa sortie, puis lors de la procédure d'échange j'ai fais le nécessaire, et j'ai bien reçu mon nouveau modèle mais également empêcher le brick à distance de l'ancienne. J'ai donc deux Shield Tablet ;-)

 

J'ai tout de même un soucis et ce, avec les deux modèles. Lorsque je branche ma tablette en HDMI (en sachant que je testé avec deux câble mini-hdmi vers HDMI et avec un adaptateur mini-HDMI vers HDMI avec un câble hdmi standard), j'ai de grosses bandes noirs sur les côtés de mon écran que se soit sur les 2 TV de la maison ainsi que sur le vidéoprojecteur. Ce sont des équipements FullHD et 4K pour une des TV. C'est comme si je n'étais pas en plein écran au final et c'est assez désagréable. Sachant qu'une des tablette me sert uniquement avec le vidéoprojecteur (donc reste brancher en permanence) pour KODI avec IPTV et médiathèque ainsi Molotov TV et pour stream mes jeux PC..ce qui du coup n'est pas top de ne pas pouvoir profiter d'un écran total sur ma diagonale de 3M :/

 

Merci de votre aide si certains ont déjà rencontrer ce soucis.

 

Thibaut

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


  • Contenu similaire

    • Par jigsaw38190
      Bonsoir j'ai un problème avec ma tablette Samsung depuis hier elle ne fait que m'afficher le message : "Système s'est arrêté", toute les deux secondes... et impossible de le fermer car il repop de suite donc impossible d'utiliser la tablette, j'ai donc essayer de la redémarrer, sans succès et même en faisant une restauration du système cela est un échec, si quelqu’un saurait m'aider je vous écoute ! Merci de vos réponses !
    • Par Man99
      Bonjour à tous,
       
      Alors voilà, j'ai un problème avec mon Honor 8 lite et j'ai vraiment besoin de votre aide.
      Mon téléphone a récemment reçu un choc, il était protégé et mon téléphone est resté intact. Cependant depuis ce choc mon téléphone n'a plus aucun réseaux ça m'affiche "aucun service" (c'est pas possible que ça vienne du réseaux Bouygues Telecom car chez moi tout le monde capte. Du coup j'ai essayé de mettre ma SIM dans un autre téléphone et elle marche, j'ai aussi essayé de mettre une autre carte SIM dans mon téléphone et ça ne marche toujours pas.. J'en conclue donc que ça vient du téléphone et non de la carte SIM. J'ai essayé toutes les méthodes que j'ai pu trouver sur Internet (redémarrer le tel/ Mettre et enlever le mode avion/ faire les dernières mise à jours/réinitialiser complètement le téléphone/ et aussi taper *#06# pour voir si j'ai toujours mon numéro IMEI et je l'ai toujours. Donc j'ai essayé toutes ces méthodes en vain, j'ai toujours aucun service.
      J'ai acheté mon téléphone neuf avec une garantie toujours valide du coup J'aimerais savoir si ça se répare ou non ou si je dois le changer
      J'ai besoin de votre avis là-dessus
       
      Merci d'avance !
    • Par padd
      Depuis la mise à jour Oreo 8.1 du 5 janvier 2018, la mise à jour d'app via Google Play sur Nexus 5X... dure dès plombes!
      1h par app ça rame.... 5 app 5h et parfois ça n'aboutit pas... 48h qu'il est en train d'updater des app... Même les app google ça mouline a l'infini.
      Il y'en a d'autres dans mon cas?
      Le support me conseille le reset d'usine, ce que je trouve un peu radical...
      Une idée?
       
      Merci
    • Par quenter
      Bonjour à tous, 
       
      J’espère que vous allez pouvoir m'aider car j'ai un problème très embêtant  avec mon Oneplus 5. J'ai fait la mis a jour android 8 il y a quelques jours et depuis tous les boutons ne répondent plus (ceux du sons et les 3 en bas). Je peux toujours le déverrouiller avec mon empreinte digitale ou baisser le volume du son lorsqu'il est verrouillé, mais une fois déverrouillé plus rien ne marche. 
      Je précise que mon téléphone n'est pas rooté, et la seul application que j'avais installé hors playstore a été désinstallez depuis mais rien n'y fait. 
      Quand je le redémarre, les boutons remarchent quelques minutes puis se bloquent. 
       
      Si quelqu'un sait ce que je peux faire pour remédier au problème ou vers qui je peux m'orienter pour trouver des solutions. 
       
      Merci beaucoup.
    • Par Antoooiiine
      Bonjour et bonne année, 
      Depuis une semaine j'ai mon haut parleur du bas de mon galaxy s7 qui grésille, il n'a pas été plongé dans l'eau récemment, mise à part la pluie. Vous avez une idée ?
      Deuxième question, je l'ai acheté chez sosh donc avec la rom orange, je l'avais passé en rom officielle sans opérateur, si jamais je dois l'envoyer en garantie, savez-vous si il est nécessaire de le repasser en rom orange ?
      Merci par avance pour votre aide