saltitou88

Plein écran HDMI

Recommended Posts

Bonjour la communauté. Je ne sais pas si c'est encore bien actif ici mais je tente le coup.

 

Alors pour information j'ai acheté la Shield Tablet dès sa sortie, puis lors de la procédure d'échange j'ai fais le nécessaire, et j'ai bien reçu mon nouveau modèle mais également empêcher le brick à distance de l'ancienne. J'ai donc deux Shield Tablet ;-)

 

J'ai tout de même un soucis et ce, avec les deux modèles. Lorsque je branche ma tablette en HDMI (en sachant que je testé avec deux câble mini-hdmi vers HDMI et avec un adaptateur mini-HDMI vers HDMI avec un câble hdmi standard), j'ai de grosses bandes noirs sur les côtés de mon écran que se soit sur les 2 TV de la maison ainsi que sur le vidéoprojecteur. Ce sont des équipements FullHD et 4K pour une des TV. C'est comme si je n'étais pas en plein écran au final et c'est assez désagréable. Sachant qu'une des tablette me sert uniquement avec le vidéoprojecteur (donc reste brancher en permanence) pour KODI avec IPTV et médiathèque ainsi Molotov TV et pour stream mes jeux PC..ce qui du coup n'est pas top de ne pas pouvoir profiter d'un écran total sur ma diagonale de 3M :/

 

Merci de votre aide si certains ont déjà rencontrer ce soucis.

 

Thibaut

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par NonoZ45
      Bonjour à tous,
      Est-ce que cela vous arrive comme moi, d'avoir votre Note 8 qui vibre tout seul sans aucune notification spéciale 🙄
      Le bastring vibre 2 fois toutes les x secondes, puis s'arrête et parfois ca remets ça et pendant 1mn ou 2
      C'est quoi ce binz
    • Par cvivien
      Bonjour à tous !
      J'ai besoin de vos conseils sur un problème de mon Huawei P8 Lite..
      Depuis quelques temps, aucun Wifi ne fonctionne : 'Accès au réseau rejeté'.
      Que ce soit à la maison, au boulot, à la gare, au Starbucks..
      Le bluetooth fonctionne bien, la 4G aussi.
      J'ai essayé quelques trucs (réinitialiser les réseaux, redémarrer, WIPE CACHE via le recovery mode.. pour l'instant rien n'y fait.
      J'ai cru comprendre que le WIFI était assez capricieux sur les P8L.
      Est-ce que certains d'entre vous ont déjà eu ce pb ?
      La prochaine étape serait un WIPE DATA complet, mais si c'est l'antenne WIFI qui est fichue, cela n'arrangera rien.
      Avant de tout effacer, j'essaie de déterminer si c'est un problème logiciel ou hardware..
      Le tel n'est plus sous garantie (acheté en 2015) et je trouvais le wifi déjà très lent depuis un moment..
      Merci !!
      Charlotte
    • Par Karlito7
      Bonjour,
      je rencontres 3 soucis avec mon Honor view 10:
      le 1er est que la sécurité à empreinte digitale est activé mais ne ne fonctionne pas, je m'explique:
      quant il y a l'écran noir, je clic sur le bouton droite et j'ai le fond d’écran qui s'affiche avec la date et l'heure avec également un message en haut disant déverrouiller via empreinte digitale avec cadenas fermé mais il me suffit simplement de faire glisser avec n’importe que doigt sur la gauche et j'ai la demande du code (schéma) qui s'affiche.
      Quelqu'un peut m'aider?
      PS: j'ai bien enregistrer mon empreinte.
      Le 2eme,Je n'arrive pas activer la synchronisation automatique Android pour pouvoir activer FIREFOX Sync.!?
      Le 3eme, impossible de faire fonctionner Hisuite Huawei sur le téléhone.
       
      Merci d'avance pour votre aide.
       
       
    • Par Tnemelcc6
      Bonjour et merci d'avance pour votre aide. Depuis hier j'essaye de résoudre ce problème. J'ai voulu flashé mon Redmi 5 plus sous miui 10 avec mi flash et cela s'est bien passé. Cependant mon téléphone démarre en recovery mode et il est écrit en dessous "this miui version can't be installed on this device", pourtant c'était bien la bonne rom je ne comprends pas...
      J'essaye du coup de le flasher sous une rom China stable mais mi flash me met une flash modem error, je suis donc coincé en recovery mode, j'ai aussi accés au fastboot mode. J'ai même essayé la méthode eld mais sois je m'y prends mal sois cela ne marche pas. 
      Voilà je ne sais pas quoi faire mais la moindre aide serait bénéfique.
    • Par sopdekh
      Bonjour, 
      Ce matin mon Galaxy A8 2018 a effectué une mise à jour Android, et depuis je ne peux plus mettre de sonnerie de notification personnalisée pour mes différents contacts (messages et libellés Gmail) . C'était pourtant très utile ! Est ce que quelqu'un sait si cela va être corrigé ? 
      Merci !