Rakasuki

[RÉSOLU] Comment désactiver l'option qui allume l'écran lors de la réception d'une notif

Recommended Posts

Bonjour,

 

Le titre dit tout je pense haha

Je ne trouve plus l'option qui permet d'allumer OU non l'écran lorsque je reçois une notification sur mon tel.

 

Pouvez-vous m'aider svp ?

Modifié par Rakasuki

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour, c'est dans applications et notifications puis notification et barre d'état.

Partager ce message


Lien à poster
Partager sur d’autres sites

Justement, je ne trouve pas.

J'ai juste "Témoin de notification", "Affichage du nom de l’opérateur", "Méthode de notification", Affichage de la vitesse de connexion au réseau" et "Pourcentage de batterie".

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as pas ça ? 8ec04dcf458dc9e27993bdb098b33c01.jpg

 

Edit Sinon dans paramètres écrit allumage dans le champ de recherche

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Vous avez quelle version de firmware ?

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je n'ai pas la première option non.

Et quand je fais la recherche, je le trouve bien, mais il n’apparaît pas.

 

EDITE : j'ai la dernière version, BLA-L29 8.0.0.127 (C432)

Modifié par Rakasuki

Partager ce message


Lien à poster
Partager sur d’autres sites

Pour moi BLA-L09 en 127 c432

 

Édit en recherchant on la bien, mais quand on clic dessus il disparaît...

 

4473fc952ca941021dbd22953dee5968.jpg

 

Sent from my BLA-L09 using Forum mobile app

 

 

 

 

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah ben là je sais pas quoi vous dire du coup !
De mon côté j'ai juste un thème sombre mais je ne pense pas que ça ai un rapport

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai trouvé !

Ça vient du thème. J'ai remis le thème par défaut et l'option est revenu, plus précisément le type de lockscreen.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 3 minutes, maxmeynier a dit :

Moi j'ai l'option disponible avec un thème..

Sent from my BLA-L29 using Forum mobile app
 

Thème sur le lockscreen ? Lequel ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi aussi j'ai un thème mais un spécial emui 8.

Enfin au moins on sait résoudre le problème.

Envoyé de mon BLA-L29 en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que le problème vient de là, il faut utiliser des thèmes EMUI 8 et pas de 5.0/5.1

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant