Recommended Posts

Bonjour à tous,

 

Alors voilà, j'ai un problème avec mon Honor 8 lite et j'ai vraiment besoin de votre aide.

Mon téléphone a récemment reçu un choc, il était protégé et mon téléphone est resté intact. Cependant depuis ce choc mon téléphone n'a plus aucun réseaux ça m'affiche "aucun service" (c'est pas possible que ça vienne du réseaux Bouygues Telecom car chez moi tout le monde capte. Du coup j'ai essayé de mettre ma SIM dans un autre téléphone et elle marche, j'ai aussi essayé de mettre une autre carte SIM dans mon téléphone et ça ne marche toujours pas.. J'en conclue donc que ça vient du téléphone et non de la carte SIM. J'ai essayé toutes les méthodes que j'ai pu trouver sur Internet (redémarrer le tel/ Mettre et enlever le mode avion/ faire les dernières mise à jours/réinitialiser complètement le téléphone/ et aussi taper *#06# pour voir si j'ai toujours mon numéro IMEI et je l'ai toujours. Donc j'ai essayé toutes ces méthodes en vain, j'ai toujours aucun service.

J'ai acheté mon téléphone neuf avec une garantie toujours valide du coup J'aimerais savoir si ça se répare ou non ou si je dois le changer

J'ai besoin de votre avis là-dessus

 

Merci d'avance !

Modifié par Man99

Partager ce message


Lien à poster
Partager sur d’autres sites

A priori, je dirais que l'antenne a morflé. C'est matériel, donc SAV, mais je doute que la garantie marche.

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par 1C383RG
      Mbolo à tous(ça signifie bonjour chez moi).J'ai installé des logiciels sur mon pc qui me permettent de le contrôler depuis mon smartphone (apowermirror et unified remote). Pour que ça marche, Mon smartphone et mon PC doivent être connectés au même réseau Wi-Fi. Tout se passait bien jusqu'à hier. Lorsque je tente de connecter mon smartphone (Tecno wx3p Android nougat 7.0) au réseau de mon PC (HP 15 Windows 8.1),ça tourne en rond en affichant tantôt "récupération ip",tantôt "enregistré",mais ça ne se connecte plus. Quelqu'un peut m'aider ?
    • Par Nico1381
      Bonjour à tous,
      Je possède un Samsung Galaxy A3 (2016) sous Nougat.
      Comment procéder pour renvoyer un contact spécifique directement sur la messagerie lorsqu'il essaye de me contacter? J'ai un peu farfouillé, mais je n'ai pas trouvé...
      D'autre part, en cherchant un peu, sur la fiche d'un contact (via "Détails"), si je maintiens les trois petits points en haut à droite appuyés, je fais apparaître un cartouche "Options supplémentaires", mais rien de plus en appuyant dessus (ou rien en dessous de ce cartouche...); est-ce normal?
      De même, en allant sur "Téléphone", puis en appuyant sur les trois petits points en haut à droite, "Paramètres", puis "Plus de paramètres" dans la rubrique "Paramètres d'appels", j'aboutis à un menu qui met une dizaine de secondes à être accessible, le temps que ça mouline (un cercle vert et bleu tournant sur fond d'un disque blanc au centre de l'écran). Je ne comprends pas pourquoi ce menu met autant de temps à apparaître... avez-vous des idées à ce sujet? Et rebelote dans ce menu même lorsqu'on appuie sur "Transfert d'appel" et "Restriction d'appel" (qui ne ne résolvent pas mon problème initial!).
      J'espère avoir été clair et vous remercie par avance pour vos réponses.
    • Par Gwenty
      Salutations,

      Un souci pour le coup vraiment gênant se pose sur mon SM-J330FN (Samsung Galaxy J3 2017). Je m'explique :

      Ayant eu droit à une mise à jour foireuse, j'ai pris la décision de rooter mon smartphone pour revenir au point de départ et éviter celle-ci (j'ai déjà fait les sauvegardes).

      J'ai bien suivi les procédures en changeant bien évidemment les fichiers correspondants pour faire l'opération. Sur Odin, tout s'affiche au vert, c'est tout beau tout mignon mais depuis le redémarrage, le logo "Samsung" à décider de la couler douce et de ne pas vouloir laisser la place à l'écran d'accueil.

      Suite à ça, je me suis balader sur pas mal de site (j'y ai passer une après-midi entière) mais sans trop de résultats malheureusement...

      Est-ce qu'un sauveur (ou une sauveteuse héhé) aurait la solution miracle à ce foutu problème qui bloque mon téléphone depuis quasiment une journée ?

      Cdlt,
    • Par klinchek
      Salut tout le monde
      mon Axon 7 est sous A2017GV1.2B09
      Dans l'apk native téléphone je n'arrive pas à bloquer les appels indésirables.
      J'ai essayé plusieurs apk de blocage numéro mais tous les renvoient dans la messagerie et souvent ne bloquent rien
      avez vous des solutions ?
      Second problème avec apk email
      elle m'enregistre toutes les adresses email de courrier reçu (ce qui peut être normal) mais je n'arrive pas à supprimer les adresses provenant de beaucoup de spams
      Pour voir les adresses enregistrées ouvrez l'apk email / nouveau message / dans la case A: mettez par ex a et vous verrez toutes les adresses
      jusqu'à z puis les numéros il y en a.
      comme demandé plus haut avez vous réussi à supprimer les adresses indésirables.
      Merci
      klinchek

    • Par Bio69
      Bonjour,
      Depuis quelques jours, mon Idol 4 démarre avec le message "Optimisation de l'application 1 sur 1..." et ça dure de 10 à 20 minutes !
      J'ai essayé en formatant "Cache Dalvik / ART" et "Cache" avec le TWR de Decker, mais rien n'y fait.
      Dans ce cas, il y a une dizaine d'applications qui sont optimisées dont bien entendu la même qui dure le même temps, puis les fois suivantes on revient inlassablement à "Optimisation de l'application 1 sur 1..."
      Comment identifier l'application qui est la cause de ce problème ?
      Merci d'avance pour vos réponse
      Cordialement