BenPol

Erreur Sony Xperiaz5 - S1BOOT FASTBOOT

Recommended Posts

Bonjour, je rencontre un problème avec mon Z5 E6653 il s'est eteint d'un coup. 

 

Quand je le branche l'ordinateur le détecte mais sous le nom : S1BOOT FASTBOOT 

 

Pas moyen de le rallumer avec les touches POWER et volume bas enfoncé..

 

Besoin d'aide, 

 

merci 

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonjour,

Cette question est spécifique à ce modèle de smartphone/tablette.

Ce type de question doit être posté dans les sections dédiées aux SMARTPHONES ou TABLETTES concernées.

Je la déplace donc dans le forum du matériel concerné.

A l'avenir, merci de faire attention de poster au bon endroit. :)

Partager ce message


Lien à poster
Partager sur d’autres sites

D'accord merci pour cette information 😀

 

Du monde pour m'aider ?   🙄

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu peux aller voir du côté de ce message : 

qui donne quelques liens utiles.

Sinon, on a un spécialiste maison du Z5  @alex971 qui pourra peut-être te donner des pistes s'il voit cette mention...

Partager ce message


Lien à poster
Partager sur d’autres sites

image.png.231232a40ab08ea35bdb817e1b964e71.pngVoila ce qui apparaît lorsque je branche mon Z5 : S1Boot Fastboot quelqu'un à déjà eu cela ? 

 

merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant