Recommended Posts

Bonjour,

 

Je possède une NVIDIA Shield et je me pose une question :

J'ai ajouté mon NAS (synologie) en répertoire réseau mais depuis que j'ai fais ça mon NAS ne se met plus en vieille même quand la shield l'est.

 

Une idée de paramètre pour corriger ce problème ?

 

Merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pense que le NAS ne se met pas en veille tant que :

- il y a un montage actif d'un de ses partages

- le client est vu comme en ligne (ping) ce qui est sans doute le cas de ta tablette même en veille

Facile de faire le test : éteins complètement la tablette. Est-ce que le NAS se met en veille ? si oui il y a peut-être un réglage "ne pas garder le wifi actif en veille" sur la tablette ?

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui le je pense qu'il s'agit de quelque chose comme ça mais je ne trouve pas de réglage

 

Par contre, je sui connecté en cable (nvidia shield TV, du coup je ne sais pas si je suis dans la bonne section...)

 

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

  • Contenu similaire

    • Par Smart2000
      Bonjour,
      J'ai un Archos Helium 50e et je souhaite transférer les photos/vidéos de l'appareil jusqu'à mon PC, cependant bien que j'arrive à transférer mes photos (cela peut parfois nécessiter plusieurs tentative) j'ai plus de difficulté pour les vidéos (pourtant j'ai déjà réussi à en transférer quelques une il y a longtemps).
      Quand j'essaye, je reçois comme message d'erreur "un périphérique attaché au système ne fonctionne pas correctement" cela fait des heures que je tente de résoudre le problème. J'ai vu sur des forums qui faut aller dans Panneaux de configuration -> Système -> Matériel -> Gestionnaire de périphérique et vérifier si un éléments est défectueux/ obselète (signaler par un point d'exclamation jaune).Il apparait donc bien que mon Archos en est l'origine, on me propose alors de mettre a jour les pilotes mais après vérification il me dit que le périphérique USB MTP est à jour.
       
      Quelqu'un aurait une solution ?
    • Par Endrauide
      Bonsoir,
       
    • Par Krocell
      Bonjour,
      comme mentionné dans ma présentation, je déteste android seulement je suis obligé de travailler avec. 
      Étant habitué à la simplicité iOS, je souhaiterai me débarrasser de la surcouche Samsung ainsi que toutes les app Samsung pour n’avoir qu’un seul navigateur/client mail/lecteur photo... et y voir plus clair dans tout ce bazar. 
      Je suis équipé d’une galaxy tab A6 32Go
      Quelqu’un aurait-il une solution ? Comme je le disais, c’est un outil de travail pour moi et non de loisir. J’ai besoin que ce soit simple, efficace et stable. 
      Merci
    • Par Za-zou
      Bonjour, 
      J'ai le Galaxy A5 2017 depuis 6 mois et je n'avais aucun souci de batterie jusqu'à il y a peu. Au contraire,  j'étais vraiment contente de son autonomie.
      Mais depuis 15 jours la batterie se décharge très vite. J'ai suivi tous les conseils donnés sur ce forum et même ailleurs. Et pourtant pas de changement. Je me demandais s'il était possible que qqn m'aide à voir si ma batterie a un problème (ou si c'est simplement normal). En allant voir le SAV hier le vendeur m'a seulement dit que c'était normal alors qu'il y a 15jours, en regardant un peu mon tel durant le petit dej je perdais 1% maintenant pour la même chose j'en perds 5 !
      Ca m'embête de retourner mon tel (3 semaines de délai pendant l'été) si c'est pour rien....
      Merci d'avance :)
    • Par RIBANO
      Bonjour a tous, je voudrais savoir ou télécharger la dernière ROM pour mon Xiaomi mi4.
      Merci d'avance.