badkidow47

aucune destination cast trouvée

Recommended Posts

Bonjour, 

Du jour au lendemain, ma chromecast a décidé de ne plus fonctionner sur aucun de mes appareils. J'ai essayé tous les réglages / reconfiguration recommandées, mais toujours rien. Sur mon pc j'ai le message d'erreur "aucune destination cast trouvée" et sur mon téléphone android les icônes cast n'apparaissent plus. Pourtant, je suis bien connecté au bon réseau, et je peux modifier le backdrop depuis mon téléphone portable. Si quelqu'un à une solution, je suis preneur !!!! Merci d'avance.

  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites

J'ai le même souci. Je l'avais débranché pour la mettre sur une autre télé (chose que j'avais déjà fait sans problème).

Quand je l'ai remise sur la télévision d'origine, je n'avais plus l'onglet pour caster (je m'en sers depuis mon téléphone, mais j'ai le même souci sur les téléphones de mes fils et sur le PC).

J'ai branché, débranché, redémarré la livebox, fait une restauration usine, désinstallé et tenté de reconfigurer google home. Mais ça ne veut pas se connecter à mon réseau ( je n'ai touché à rien et ça fonctionnait parfaitement avant). Actuellement ça mouline pour se connecter. Par contre, j'avais bien les fonds d'écran de google home qui défilaient. Je n'y comprends plus rien. 

Merci pour votre aide.

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Salut,

Je pense qu'il y a un problème avec une mise à jour chez google, j'ai le même problème, marchait bien hier soir et la plus rien. PC, 2 Ipad, 1 iphone et o,eplus 5T, aucun ne voit l'icone, testé avec Bein connect, Molotov et youtube.

J'ai refais tous les réglages y compris mon réseau j'ai mixé avec 1 box et un routeur et rien n'y fait.

J'ai en plus de ma chromecast2, une bbox qui peut caster j'ai bien l'icone caster mais ça ne cast pas.

 

Merci

Modifié par Teeshot
  • Like 1

Partager ce message


Lien à poster
Partager sur d’autres sites
Posté(e) (modifié)

Bonjour,

 

J'ai moi aussi le même soucis que vous, 3 chromecast dont l'icône ne s'affiche plus depuis aujourd'hui sur tous les appareils android tablettes et smartphones.

J'ai aussi essayé de reconfigurer une chromecast mais rien n'y fait même éteint et rallumé la liveboxplay4 et vérifié les données internes et rien n'y a changé.

Comme vous je pense à un bug chez GoGolllle !!

Modifié par marco67660

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant