Lolepops

[Résolu] Wifi hors de portée

Recommended Posts

Bonjour à tous,

depuis 3 jours, impossible de me connecter au réseau wifi chez moi (via freebox).

Le réseau apparaît en permanence comme "hors de portée, sécurisé par WEP".

1er réflexe : oublier le réseau et l'ajouter (puisqu'il n'est pas détecté). Ça n'a rien donné.

2e réflexe : profiter de mon changement de ROM (passage à la Cronos Froyo 1.5.1). Ça n'a rien donné.

Pour le moment, je me connecte via Freewifi, mais j'aimerais bien comprendre ...

Merci d'avance,

Lolepops

Modifié par Lolepops

Partager ce message


Lien à poster
Partager sur d’autres sites

Moi j'avais comme problème de ne pas pouvoir me connecter à la freebox via mon mobile si un autre appareil y était déjà connecter (PC, PC portable, ...) Je devais donc déconnecter tous ces appareils avant de pouvoir connecter mon téléphone, mais ce matin j'ai essayé avec la nouvelle MAJ de la Floyo (la 1.19) et ça a marché niquel, alors que mon pc était lui aussi connecter à internet.

Donc je sais pas si c'est le même problème pour toi, essaye de voir si en déconnectant tous les appareils aux alentours ça change quelque chose.

Partager ce message


Lien à poster
Partager sur d’autres sites

Va sur ton compte Freebox, et dans les paramètres routeur WIFI, change le canal de ta Freebox Wifi, et surtout ne coche pas "canal automatique"

Ensuite sur ton hero, dans les paramètres => paramètres wifi => tu cliques sur la touche "menu" et tu as un sous-menu qui apparait => "options avancées" => "domaine régulateur" =>tu valides "14 chaines" et ensuite tu rebootes pour fixer.

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Ce sujet ne peut plus recevoir de nouvelles réponses.