spiritker

xperia x10 ne s'allume plus

13 messages dans ce sujet

Bonjour,

Voici mon probléme, mon téléphone xperia x10 de sony ericsson ne voulais plus s'allumé je l'ai envoyé a réparé, et ce matin je le recoit. Alors le bouton marche arrêt était défectueux et ils ont remis à niveau le logiciel GSM.Tout fonctionné bien jusqu'as 18h, le téléphone s'éteint écran noir pas moyen de le rallumé, en réeassayé 1h aprés sa fonctionne et aprés rebelote et depuis plus moyen de l'allumé pouvez m'expliqué une manipulation a faire ou autre s'il vous plait merci

Partager ce message


Lien à poster
Partager sur d’autres sites

Tu as essayé d'enlever la batterie, attendre un moment et réessayer? Essaie sans la carte SD pour voir (je ne sais pas si elle est obligatoire pour que le téléphone démarre par contre) ainsi qu'avec une autre SIM.

Si tu as toujours le problème, tente de réinstaller le système en utilisant SEUS (Sony-Ericsson Update Service) que tu trouveras facilement sur google (sur le site de Sony-Ericsson). C'est simple, il n'y a qu'à suivre les indications ;)

Après ça, si tu as toujours le problème, alors c'est matériel.

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai réinstllé le systéme sa amarché ensuite j'ai éteint le téléphone et j'essaye de le rallumé mais sa veut toujours pas s'allumé bisarre

Partager ce message


Lien à poster
Partager sur d’autres sites

ah bin maintenant quand je l'allume il fait que de vibré et il s'allume pas pour autant

j'ai parfoi eu se probleme apres l'installation de certaine rom c'est just la batteri qui s'est totalement vidé ,laisse ton telephone brancher quelque heur et reesai

Partager ce message


Lien à poster
Partager sur d’autres sites

Regarde si on peut te le changer au lieu de le réparer

Envoyé depuis Mon Optimus 2X

Modifié par soza971

Partager ce message


Lien à poster
Partager sur d’autres sites

au bout de 5 réparations , ils sont obligé de te le changer entiérement ton tel , si ca peu te réconforté un peu ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

j'ai réinstllé le systéme sa amarché ensuite j'ai éteint le téléphone et j'essaye de le rallumé mais sa veut toujours pas s'allumé bisarre

Pourrait t'on m'expliquer pourquoi les "sa" de ce Monsieur sont en rouge svp?

Merci! ;)

Partager ce message


Lien à poster
Partager sur d’autres sites

Correcteur orographique du site qui signal une erreur (ou une potentiel erreur).

Sa le fait avec d'autre mot du même genre.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui bah on écrit 'ca le fait' déjà, ensuite tout les 'ca' corrigés en 'sa' sont des erreurs d'orthographe, on écrit:

'ca ne fonctionne pas' et

'ca a marché'

Cordialement.

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui bah on écrit 'ca le fait' déjà, ensuite tout les 'ca' corrigés en 'sa' sont des erreurs d'orthographe, on écrit:

'ca ne fonctionne pas' et

'ca a marché'

Cordialement.

On s'en branle un peu de tout "ça" !!!

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !


Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.


Connectez-vous maintenant