ALF1998

Waze : GPS Communautaire (LIENS PAGE 1)

Recommended Posts

Il y a 1 heure, tgauville a dit :

@Matogroso

Je viens de télécharger sur mon pc la dernière version de Waze @cge http://forumfrandroid.digidip.net/visit?url=https%3A%2F%2Fmega.nz%2F%23F!MZFzVCiD!QIjkaNUOFFnUe33SiaHjUQ&ppref=http%3A%2F%2Fforum.frandroid.com%2Fforum%2F2560-waze%2F

recopiée sur mon téléphone et installée sans problème

J'ai aussi fait le test, je pense que notre ami @Matogroso a un souci de cache corrompu :)

Partager ce message


Lien à poster
Partager sur d’autres sites

Bonsoir,

Apres avoir installer la nouvelle CGE 4.34.1.0 impossible de récupéré mon profil copie des deux USER et USER.DSB ca plante au démarrage ! je vais devoirs réinstaller l’ancienne  !

peut etre avez vous une autre solution ?MERCI...

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 35 minutes, jason31 a dit :

Bonsoir,

Apres avoir installer la nouvelle CGE 4.34.1.0 impossible de récupéré mon profil copie des deux USER et USER.DSB ca plante au démarrage ! je vais devoirs réinstaller l’ancienne  !

peut etre avez vous une autre solution ?MERCI...

tu devrais te connecter avec l'identifiant et le mot de passe...!

désinstaller, supprimer le dossier waze à la racine, et réinstaller en se connectant avec les identifiants

Partager ce message


Lien à poster
Partager sur d’autres sites

Le mode économie d'énergie : ca marche,leur truc ??

 

Bonjour,

 

Je viens de découvrir que j'avais enfin accès a la fonction "Economie d'Energie" ; le principe étant de baisser la luminosité de l'écran lorsque, sur la route, lors de longs troncons, il ne se passe rien (comme feu MappyGPS savait le faire dès que sur plus de 1 km il n'y avait rien, pas de virage, pas d'alertes) ; je me suis donc empressé de régler les paramètres de cette fonction, avec activation automatique, enclenchement meme sur chargement , et activation "sur ce trajet", autrement dit, même lorsque la batterie est bien chargée ; et bien, j'attends encore que l'écran baisse en intensité !!!! J'ai roulé toute la journée, sur différents tronçons, avec une batterie chargée au départ a 80% . Rien ne s'est passé ; en fin de journée, lorsque j'ai attends 25% , un message avertissait que cette fonction était dispo, mais jamais il n' a baissé l'intensité de l'écran ; et j'ai fini ma journée a 13% sans qu'il ne se passe quoique ce soit au niveau de l'économie d'énergie ! Alors, ma question : fonction entièrement buggée ? Gadget qui ne sert a rien ???

 

Pour info : j'ai un Samsung A5 2017 Android non modifié ; et waze cge

 

Merci a vous, pour ceux qui auront plus d'info sur cette fonction "fantome" ...

Partager ce message


Lien à poster
Partager sur d’autres sites

si cela fonctionne tant mieux  mais de toutes façons il faut en voiture avoir un bon rechargement, un chargeur Allume-cigare/USB 2,A min et surtout , j'insiste surtout  un cordon USB / microUSB de forte section.

Avant un tel équipement (cordon standard) je perdais 30 à 40% de la batterie sur mon trajet Région Parisienne / Catalogne Alt Empurdan.

Avec le chargeur 2,4A et le cordon musclé mon S5 ne se décharge plus mais au contraire se charge et passe rapidement à 100%

 

Pour contrôler cela, il y a sur le store, une APP baptisée AMPERE qui permet de connaitre le courant de Décharge et de Charge.

Ainsi, branché sur la même source, le courant de charge peut passer du simple au triple.

Sur mon PC les sorties USB3 sont limitées à 500mA et je n'obtiens au max que 450mA

Sur chargeur Secteur/USB ou En voiture avec un chargeur allume-cigare/USB 2,4A , là où c'est important, le courant de charge passe à 1,2A.

 

Le cordon, c'est essentiel

une section trop petite des 2 fils d'alimentation (économie de bouts de chandelles) n'apporte que des ennuis

Partager ce message


Lien à poster
Partager sur d’autres sites

J évite de mettre le téléphone en charge avec le GPS pour éviter la surchauffe de la batterie, d ou l intérêt de cette fonction, si elle marchait !

 

Edit :

 

Je postais ce message , non pas simplement pour "raler" , mais pour savoir si les beta testeurs Waze présents ici avaient des informations sur cette nouvelle fonction et des possibles retours sur des défaillances . Merci.

 

 

 

 

Modifié par pascal_

Partager ce message


Lien à poster
Partager sur d’autres sites

Avec Android Auto : tu n'as pas choix... Vu que tu dois te raccorder à la prise USB de ta voiture !

Je regarderai la conso ! Cela dit, va recharge avec ! 😉 Bon, je suis en USB type C. 😊

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant