Aller au contenu

Bienvenue sur le forum de FrAndroid !

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions.

Rejoignez-nous. C'est gratuit!

Connexion Inscription

Photo

Activer les MMS (SFR)


  • Merci de vous connecter pour répondre
1 réponse à ce sujet

#1
Tib44

Tib44

    RdS Glaxy Ace

  • Responsable de section
  • 1778 messages
  • Modèle:Nexus 4 - Acer A500
Je vais vous expliquer comment activer l'envoi/réception de MMS pour les posseseur de Ace chez SFR

Methode trouvée par bisouwx : http://forum.frandro.../64094-bisouwx/

Je viens de faire la MAJ 2.3.3 de SFR et les MMS fonctionne directement sans faire ces manips

Etape 1 : Cration de l'APN

Aller dans menu -> parametre -> sans fil et reseaux -> réseaux mobiles -> nom des point d'acces
appuyer sur la touche menu -> nouvel apn
Nom : Mms SFR
APN : mmssfr
MMSC: http://mms1
proxy MMS : 10.151.0.1
port MMS : 8080
Type d'apn : MMS
Laisser les autres trucs vides
Maintenant le point d'acces mms et configuré


Vous devez revenir automatiquement a l'écran précèdent
puis d'appuyer sur menu -> enregistrer
Ca retourne à l'écran d'avant
Appuyer sur la touche home

Etape 2 : Paramètrage de l'appli message

Appuyer sur l'icône message
Ensuite d'appuyer sur la touche menu -> Paramètre
Une liste d'options s'affiche
Décocher les deux confirmations de réception
Cocher
-confirmations de lecture
-Les deux trucs récupérations automatiques
après appuyer sur la touche home pour revenir à l'accueil
Ensuite redémarrer le Ace
Maintenant les MMS devraient marcher


Merci a bisouwx pour cette astuce

Modifié par Tib44, 27 August 2011 - 18:25.

Nexus 4 16go Android 4.4.4 Stock (KTU84P)
Acer A500 32Go Omnirom V14 (Android 4.4.4) (ICS Bootloader v9) (TWRP by Thor2002ro)

Chromecast (Stock 17977)
Anciens téléphones : Nokia 5800 Xpressmusic, Samsung Galaxy Ace


Publicité

edelalife

#2
alex65

alex65

    Membre

  • Membre
  • 11 messages
  • Marque:samsung
  • Modèle:galaxy ace

j'ai testé et ça marche comme avant !






0 utilisateur(s) li(sen)t ce sujet

0 membre(s), 0 invité(s), 0 utilisateur(s) anonyme(s)