Aller au contenu

Bienvenue sur le forum de FrAndroid !

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions.

Rejoignez-nous. C'est gratuit!

Connexion Inscription

Photo

[Vi40] Discussions


  • Merci de vous connecter pour répondre
1846 réponses à ce sujet

#1841
Lannig

Lannig

    Modérateur

  • Modérateur
  • 16337 messages
  • LieuParis
  • Marque:Espace publicitaire à louer ;-)

Exact, ces firmwares sont pour une autre génération de la tablette basée sur un SOC AMLogic et plus un SOC Allwinner.

Aucune chance...


Moi c'est L A N N I G sans "n" avant le "g", merci :)
Je ne réponds pas aux questions techniques et demandes d'aide par MP. Merci de les poser sur le forum pour que toutes les bonnes volontés puissent se manifester et que tout le monde en profite. C'est un peu le principe d'un forum d'entraide, non ?

:excl: Indisponible : en vacances volontaires du forum pour raisons personnelles  :excl: 


Publicité

edelalife

#1842
izmirak

izmirak

    Newbie

  • Membre
  • 3 messages
  • Marque:onda
  • Modèle:vi40 v?

HEEEELLLLLLLPPPPPPPPPPPPPPP   ME    :mad:

 

onda vi40 monocore v1  firmware de base 0.8

 

Bonjour à tous, je suis nouveau sur le forum, voici ce qui m'ai arrivé :


j'ai mis à jour ma vi40 v1(étiquette éffacée) avec le ficher "vi40j-v1_v1.4rc3" et suite à celle ci, mon écran est inversé (la gauche est à groite et le haut est en bas) :emo_im_lips_are_sealed:  .

je suis repassé en 1.0, pareil.  Je suis repassé en 0.8 pareil

 

j'ai copier un fichier compatibility 1.2 zippé sur ma tablette, installé quick boot pour redemarrer en mode recovery avec le'application "quick boot" mais c'est toujours pareil.

 

auriez vous un conseil ou un tuto?

 

Nota: je suis un noob sur android, la preuve ...


Modifié par izmirak, 19 August 2013 - 21:57.


#1843
axon

axon

    Grand Android des montagnes

  • Membre
  • 670 messages
  • LieuSavoie
  • Modèle:Acer S500 - Moto G - Asus MemoPad 10 - Acer A810

Est-tu sûr que c'est une V1 ? Car le symptôme de l'écran inversé est typique d'une erreur de version. Ensuite le fichier zip de compatibilité ne sert que pour la rom cyanogenemod et non pas l'officielle Onda !

 

Après plus d'un an passé avec vous et ma chère VI40 j'ai décidé qu'il était temps d'évoluer vers un matos un peu plus performant. Je me dirige vers l'Asus Memopad 10 qui est un bon coup en ce moment. Chez Rue du com***ce avec coupon et offre de remboursement on peut la toucher à un très bon prix même inférieur aux productions chinoises vers lesquelles je ne souhaite plus me tourner, lassé de leur bugs ou autonomie ridicule !


Asus MemoPad10 - Jelly Bean 4.2

ACER Cloud Mobile S500- Jelly Bean 4.1.2

#1844
Lannig

Lannig

    Modérateur

  • Modérateur
  • 16337 messages
  • LieuParis
  • Marque:Espace publicitaire à louer ;-)

Pourquoi les étoiles dans 'Rue du commerce' ? jamais entendu dire que c'était tabou de les citer  :) 


Moi c'est L A N N I G sans "n" avant le "g", merci :)
Je ne réponds pas aux questions techniques et demandes d'aide par MP. Merci de les poser sur le forum pour que toutes les bonnes volontés puissent se manifester et que tout le monde en profite. C'est un peu le principe d'un forum d'entraide, non ?

:excl: Indisponible : en vacances volontaires du forum pour raisons personnelles  :excl: 


#1845
izmirak

izmirak

    Newbie

  • Membre
  • 3 messages
  • Marque:onda
  • Modèle:vi40 v?

SALUT?

 

quand je l'ai mise à jour, dans le systeme c'était marqué 0.8

 

j'aimerai bien la remettre en service pour jouer un peu.

 

merci de votre aide


Modifié par izmirak, 24 August 2013 - 23:44.


#1846
axon

axon

    Grand Android des montagnes

  • Membre
  • 670 messages
  • LieuSavoie
  • Modèle:Acer S500 - Moto G - Asus MemoPad 10 - Acer A810
Essaye de flasher la rom 1.4rc3 pour la V3 !
Asus MemoPad10 - Jelly Bean 4.2

ACER Cloud Mobile S500- Jelly Bean 4.1.2

#1847
izmirak

izmirak

    Newbie

  • Membre
  • 3 messages
  • Marque:onda
  • Modèle:vi40 v?

MERKI.... CA MARCHE....

c 'était bien une V3. elle sert tellement que leur étiquette de m-----  c'est effacé.

 

à bientôt






3 utilisateur(s) li(sen)t ce sujet

0 membre(s), 3 invité(s), 0 utilisateur(s) anonyme(s)