Jump to content

Une catégorie d'objet connecté

Bienvenue sur le forum de FrAndroid

Nous sommes une communauté dédiée à Android et tout ce qui gravite autour. Si vous cherchez à tirer le meilleur parti de votre appareil, à le personnaliser, à ajouter des fonctions ou simplement à avoir des réponses à vos questions, rejoignez-nous : C'est gratuit !

M'inscrire maintenant ! Connexion

Vos forums favoris

Connectez-vous ou inscrivez-vous pour sauvegarder vos forums favoris

Leaderboard


Popular Content

Showing content with the highest reputation on 12/08/2019 in all areas

  1. 2 points
    En ce moment je suis avec le Nokia 7+ mais le H10 que j'avais gagné est en pleine forme et attend son tour [emoji16] . Par contre vu que c'est un modèle""spécial"" il n'a droit à aucune mise à jour. Bonne continuation avec vos nouveaux smartphones [emoji6] Envoyé de mon Nokia 7 plus en utilisant Tapatalk
  2. 2 points
    moi je suis aussi passé chez huawei avec le mate 20 pro mais j'ai toujours mon H8 et H10 😉
  3. 2 points
    Bon de mon côté je vous quitte. Mais je ne suis pas loin @+ Envoyé de mon COL-L29 en utilisant Tapatalk
  4. 2 points
  5. 1 point
    Oki! Un peu de gel dans les cheveux et ça devrait aller... 😁
  6. 1 point
    Celui-ci. Nous sommes en alerte rouge. Envoyé de mon GM1913 en utilisant Tapatalk
  7. 1 point
    Hello Dany, Content que tout ce soit bien passé, bizarre que tu ais perdu "Volte" quand même Je vais garder ton tuto sous le coude , il pourrait me servir un jour😁
  8. 1 point
    Le cyclone qui va passer sur Mayotte Envoyé de mon Nokia 7 plus en utilisant Tapatalk
  9. 1 point
    Salut à tous.Après avoir parcouru pas mal de forums, je me suis décidé à franchir le pas, je suis passé de OOS 9 à OOS 10.0.1J'ai suivi le tuto suivant, c'était pour moi une 1ere. ** Supprimer les sécurités, pin, empreintes et visage.1- Mise à jour du twrp-3.3.1-14-enchilada-installer-mauronofrio.zip, je l'ai flashé à partir de Magisk Manager, comme un module.2- J'ai du mettre à jour Magisk 20.1 après redémarrage, en passant par TWRP.3- Désinstaller tous les modules Magisk4- Magisk. ----Cliquez sur Désinstaller> Restaurer les images.Ne pas redémarrer !!5- Paramètres > Système > Mise à jour * Installer le fichier zip complet d'OOS 10.0.1 en mise à niveau locale.Ne pas redémarrer !!6- Réouvrir Magisk.*Télécharger et installer le module :TWRP Retention Script.Ne pas redémarrer !!7- Ecran principal de Magisk Manager, cliquez sur :Installer> Installer> Installer dans un emplacement inactif.Redémarrer ** Pour info : Je n'avais pas supprimé les sécurités, pin, visage et empreintes. Ça ne m'a causé aucun soucis, mais je pense que j'ai pris un risque inutile. Il est préférable de les désactiver.Je n'ai perdu aucune donnée, toutes mes applications semblent fonctionner.A suivre pour le reste, batterie, WiFi, ect...J'ai perdu VOLTE, mais je m'y attendais un peu, je verrais plus tard pour le réactiver.
  10. 1 point
  11. 1 point
    Accroche toi bien [emoji6] Envoyé de mon Nokia 7 plus en utilisant Tapatalk
  12. 1 point
    Mon dernier Honor (H10) est dans les mains de ma fille ! Elle en est toujours satisfaite ! Envoyé de mon GM1913 en utilisant Tapatalk
  13. 1 point
    J'attends Belna plutôt ! [emoji16][emoji6] Envoyé de mon GM1913 en utilisant Tapatalk
  14. 1 point
    Merci Hier j'ai fait un comparo sur tv entre mes 1ères photos sur ce 7 et mes dernières et force est de constater que les améliorations sont clairement visibles D'ailleurs une nouvelle version de caméra est dispo, et d'autres applis OP Une nouvelle bêta ce soir ? (OP aime bien les sortir le dimanche)
  15. 1 point
  16. 1 point
    Elles sont belles JC. Envoyé de mon GM1913 en utilisant Tapatalk
  17. 1 point
    Dans l'attente du cyclone Belna qui se situe à 360 km et qui va nous frapper demain. Le ciel se voile et la lune est couverte. En mode paysage nocturne. Envoyé de mon GM1913 en utilisant Tapatalk
  18. 1 point
    Je ne sais ce que il se passe mais encore une mise à jour Envoyé de mon COL-L29 en utilisant Tapatalk
  19. 1 point
    je viens de vérifier su mon s10+ ce matin : et je commence la mise à niveau de one UI 2 avec android 10 et je suis en France.
  20. 1 point
    oui , j'entends ce que tu dis.... mais si on a droit à un nouvel android tous les ans (histoire de vendre - encore- un nouveau galaxy S 46...), on peut penser que "google" va en tenir compte, dans la création de son système, non ? Suite de mon aventure : MBR + formatage Ex fat... rien; Factory reset,.... Paramétrage, le système peut voir mon HDD !! ; MIRACLE !! Installation de Es explorer : il le voit, puis ne le voit plus..... :-( Désinstallation de es explorer et installation d'un autre explorateur : çà marche ! :-) Kodi le voit de suite.. OUF ! Alors je suis enfin content d’arriver à mes fins.... je me suis renseigné depuis 1 mois sur la Nvidia shield TV, MAIS une chose dont personne ne parle "clairement" : Ce n'est pas le google play store habituel ! J'ai payé, par exemple, sur mon mobile Solid explorer, et.... il n'est pas présent sur CE store de Nividia.... c'est une machine sous android , oui ou m**** ? :-( Alors pas de Solid explorer ? je n'installe pas d'applications infamantes quand même.... Bon, je pense que mon opinion va évoluer positivement sur cette machine, maintenant tout rentre dans l'ordre, mais quand même... Ah, un détails, pour ceux qui sont intéressés : pour mon disque dur de 2 To (format 2.5, marque Lian Li...), j'avais pris le soin d'acheter, en plus, un Hub USB 3.00, AVEC alimentation externe.. parce que NON, la nvidia Shield TV ne délivre pas assez de "jus" sur le port USB 3.00, pour alimenter un disque dur externe. Je dis çà, pour aider ceux qui ont un HDD externe.... en dehors des problèmes cités plus haut, cela vient - SOUVENT- de là, pour les disques durs externes....






×
×
  • Create New...