annelle

Membre
  • Content Count

    909
  • Joined

  • Last visited

Everything posted by annelle

  1. Et la solution de l'application semble avoir fonctionné pour certains.... Envoyé de mon MI 8 en utilisant Tapatalk
  2. Bonsoir Il semble que ce soit bug connu. (mais que je je ne rencontre pas) Va voir ce lien https://en.miui.com/thread-4663119-1-1.html#post_32730704 Envoyé de mon MI 8 en utilisant Tapatalk
  3. Rien de nouveau à ce jour pour les notifications dans le barre du haut. Mais ça, personnellement ça me gêne moins. Envoyé de mon MI 8 en utilisant Tapatalk
  4. Bonjour, Sauf que mon Mi 8 neuf sous Androïd Pie et mis à jour rencontre aussi des problèmes avec les notifications : Ok avec les applications système, pour le reste c'est quand il veut.... Aléatoirement : pas de notifications sur le lock screen et ou pas de notifications sonore! Très ennuyeux Seules les notifications flottantes semblent fonctionner correctement Envoyé de mon MI 8 en utilisant Tapatalk
  5. Idem pour moi malgré un abonnement Premium : ne fonctionne pas Envoyé de mon iPad en utilisant Tapatalk
  6. Merci, je vais essayer ! Envoyé de mon iPad en utilisant Tapatalk
  7. Bonjour depuis quelques temps (peut être la maj sécurité Août ?) J'ai un message d'erreur qui survient aléatoirement mais très souvent : ''erreur réseau, veuillez réessayer ultérieurement'' que je sois en wifi ou 4g. Pourtant je ne pense pas avoir de problème de réseau... Une idée ? Envoyé de mon Mi A1 en utilisant Tapatalk
  8. Hélas non pour les freeze... Pas de solution ni d'idée. Mais pour la led qui reste fixe c'est "normal" depuis la 8.1. Elle ne clignote plus et reste fixe à chaque notification. (bug suite à la Maj ou feature d'Android 8.1 :Les avis divergent) Envoyé de mon Mi A1 en utilisant Tapatalk
  9. J,ai pas mal navigué sur la côte Atlantique ces jours ci et gros problèmes de réseau aussi. Je m’étais ça sur le dos de mon opérateur mais à vous lire je m,interroge.... comment vérifier ça? Envoyé de mon iPad en utilisant Tapatalk
  10. Merci beaucoup pour ces précisions. Envoyé de mon Mi A1 en utilisant Tapatalk
  11. Merci pour ce retour. Est-ce que tu pourrais préciser comment se comporte la caméra en faible luminosité et le mode vidéo ( la stabilisation) ? Merci Envoyé de mon iPad en utilisant Tapatalk
  12. J’allais faire la même remarque! Ennuyeux... Envoyé de mon iPad en utilisant Tapatalk
  13. Oui. En suivant cette méthode : https://r.tapatalk.com/shareLink?url=https%3A%2F%2Fforum%2Exda-developers%2Ecom%2Fshowthread%2Ephp%3Ft%3D3756593&share_tid=3756593&share_fid=3793&share_type=t Envoyé de mon Mi A1 en utilisant Tapatalk
  14. Pour revenir à nos moutons : Lens. Et bien ça fonctionne enfin via l'application et via Google Assistant [emoji3] Envoyé de mon Mi A1 en utilisant Tapatalk
  15. Il nous semblait, oui.... Envoyé de mon Mi A1 en utilisant Tapatalk
  16. Non, moi j'ai ce message. Mais ça ne fonctionne toujours pas... Envoyé de mon Mi A1 en utilisant Tapatalk
  17. Idem ici. J'ai installé l'application et j'ai eu le message suivant : "appareil non compatible" Envoyé de mon Mi A1 en utilisant Tapatalk
  18. Bonjour, sans doute un bug lié à l'installation de la mise à jour. Si les applications sont toujours dans le tiroir il suffit de les glisser à l'emplacement voulu, non ? Envoyé de mon Mi A1 en utilisant Tapatalk
  19. La mise à jour du site 12/4 n'a pas résolu le message d'erreur DRM.... Voici la réponse du développeur sur le Playstore : Envoyé de mon Mi A1 en utilisant Tapatalk
  20. Je n’avais pas utilisé l’appli depuis quelques temps, après vérification : même problème. Mais pas sûr que ça vienne du téléphone : beaucoup d’utilisateurs ont laissé des mêmes du même genre sur le Playstore Envoyé de mon iPad en utilisant Tapatalk
  21. Fin de l’histoire : malheureuse ! Un pas de chance qui serait arrivé avec le même téléphone acheté en France sans doute . Mais il est vrai qu’en cas de problème le service après vente chinois peut être compliqué.... Je croise les doigts pour moi, deux téléphones achetés en Chine et zéro problème.... Oui ce sera plus simple avec une boutique Xiaomi à Paris [emoji4] Merci pour ton retour et bonne chance avec ce second MiA1 Envoyé de mon iPad en utilisant Tapatalk
  22. J'aurais aimé t'aider plus... Peu de participants sur ce forum concernant ce téléphone c'est dommage... Par contre sur XDA... Tu trouveras sans doute de l'aide. (s'agissant d'un téléphone d'occasion l'ancien propriétaire aurait pu faire du dégât dessus mais sur un neuf c' est très bizarre) bon courage [emoji4] Envoyé de mon Mi A1 en utilisant Tapatalk
  23. Bien sûr que c’est possible . Il faut rooter le téléphone et reflasher la rom. Mais je ne pourrai pas te guider. Pas de topic en français à ce sujet. Si tu maîtrises l’anglais il y a des tutos notamment le le forum Xda developpers. Tu as acheté ton téléphone neuf, version internationale ? Envoyé de mon iPad en utilisant Tapatalk
  24. Je pense à ça : est-ce que la synchronisation des applications est bien activée ? (dans paramètres /utilisateurs et comptes /google) Et que la mise à jour des applications est bien activée dans les paramètres du Playstore ? Après ça je sèche... Envoyé de mon Mi A1 en utilisant Tapatalk
  25. Ah oui, j’avais mal compris ! Pardon...Pas normal tout ça. En général quand on a un problème avec le playstore ça peut se résoudre en vidant le cache de l’application , en se déconnectant et se déconnectant de son compte Google (mais je suppose que tu as essayé). Sinon il reste le hard reset :-( Envoyé de mon iPad en utilisant Tapatalk