Jump to content

Ze_Fifi

Membre
  • Content Count

    25
  • Joined

  • Last visited

Community Reputation

1 Neutre

About Ze_Fifi

  • Rank
    Membre

Profile Information

  • Marque
    LG
  • Modèle
    Nexus 5
  1. Hello à tous, après plusieurs échanges avec le service clients de NVIDIA qui n'a toujours pas trouvé de solution à mon problème, je vous en fais part ici, si toutefois l'un ou plusieurs d'entre vous avaient rencontré le même. Je m'explique. Du jour au lendemain, ma Shield 2017 a cessé d'émettre du son (branchée en HDMI). Lorsque j'essaie de modifier le volume grâce à la barre sensitive centrale de la manette, une jauge de son appelée "Contenu multimédia" à côté d'un logo Bluetooth apparaît. Mais le son ne revient pas, même si la jauge est au max. J'ai donc vérifié qu'aucun de mes autres appareils n'y soit connecté en Bluetooth, j'ai même reset la console, bref, rien à faire, le son ne revient pas. Puis j'ai trouvé un workaround : brancher la manette en filaire à la console, aller dans les paramètres et vider le cache puis effacer les données des applications "Bluetooth MIDI service" et "Bluetooth". Bien que lourd à l'usage, ça fonctionnait. Sauf que depuis hier, même cette solution ne fonctionne plus. Je tiens à préciser que les accessoires Shield (manette, télécommande) et la console sont bien à jour dans leurs dernières versions respectives. Est-ce que quelqu'un pourrait m'aider s'il vous plaît ? Merci d'avance et très bonnes fêtes à tous !
×
×
  • Create New...