Nexus_RaiK

Membre
  • Content Count

    441
  • Joined

  • Last visited

  • Days Won

    2

Posts posted by Nexus_RaiK


  1. Bonjour à tous, je viens de régler mon problème de Wi-Fi, et c'est tellement idiot que j'en ai honte... Le reboot de ma box ne m'avait pas encore traversé l'esprit, jusqu’à hier soir...

    Donc je m'excuse de toute les méchanceté que j'ai pu balancer sur la gu***** du O+O et de Cyanogenmod, sous le coup de l’énervement, et je vous souhaite une bonne journée !  B)

    • Like 1

  2. Bon, petit retour de quelques expériences pour le Wi-Fi ...

    J'ai fini par delock le bootloader, puis installer TWRP.

     

    J'ai test plusieurs ROM pour test le Wi-Fi :

     

    Mahdi-Rom --> Wi-Fi non fonctionnel

    SlimKat --> Wi-Fi non fonctionnel

    MIUI --> Wi-Fi non fonctionnel

     

    Je suis en train de me dire que le problème viens véritablement du matériel... et j'vous cache pas que ça m'dérange pas mal ...

     

    Dans les options du Wi-Fi, il y a "code région Wi-Fi", qu'est-ce que c'est que cette option ? (Je ne l'ai jamais vu sur mon N4)

     

    Si il n'y a pas de solution, savez vous si il est possible de retourner le téléphone et d'en recevoir un fonctionnel ?


  3. Oui je sais bien que le problème du Wi-Fi est récurent chez d'autres utilisateurs, enfin bref, débat clôt, je ne voudrais pas que ça parte en cacahuète. Je vais essayer de trouver un moyen de delock mon bootloader sans wipe all, et avoir accès au multiboot. Concernant les mms, j'ai essayé une opération différente de celle ci, donc je vais essayer la tienne, et je te tiens au jus, merci bien.


  4. Normalement y'a une méthode avec ce toolkit http://forum.xda-developers.com/oneplus-one/development/oneplus-one-toolkit-manudroid19-gui-t2807418 pour débloquer le bootloader sans effacer les données

    patatalké from my ONE, CM11S Edition

     Cela ne marche pas, le boot sur TWRP provisoire ne fonctionne pas (Drivers vérifié)

     

    fait  un reset + wipe , ca arrangera les choses normalement

    Le reset ne m’intéresse pas, puis-ce que je ne souhaite pas perdre mes données, j'ai simplement essayé un wipe cache depuis le recovery Cyanogen, et cela ne change rien.


  5. Bonsoir,

     

    Je viens d’acquérir ce superbe téléphone via invitation, et je viens de le recevoir ce matin.

    Mes premières impressions sont génial, mis à part deux chose plutôt forte gênante.

    Des l'allumage, lors de la configuration, j'essaie de me connecter à mon Wi-Fi, aucun problème, la connexion s'effectue, mais lorsque j'essaie d'utiliser le réseau (internet ou synchro compte), cela ne marche pas, comme si rien ne passait. J'ai donc poursuivit en data via le réseau de mon opérateur.

     

    Second problème, une fois la configuration effectué, pop up direct : L'application "Galerie" s'est arrêtée.

     

    Pour remédier au problème de Wi-Fi, j'ai cherché un peu sur le forum, ainsi que sur internet, et je n'ai trouvé aucune solution, j'ai essayé de chercher moi même via les configurations Wi-Fi, je n'ai pas trouvé.

    Puis pour le probleme de l'application Galerie, j'ai essayé de la ré-installé, mais rien n'y fait, je n'ai également rien trouvé sur le forum ainsi que sur internet.

     

    D'avance merci pour vos aides précieuses qui pourrait en aider surement d'autre à l'avenir ! 

     

    (ps: désolé pour les fautes d'orthographe ainsi que les fautes de grammaire, je suis fatigué, et j'ai complètement la flemme de me relire)


  6. Bonsoir, je suis passé de SlimKaterator à Mahdi il y a peu, et je suis plutôt satisfait, cependant, j'ai un petit problème que je n'arrive pas à résoudre, certaines mis à jour d'applications sur le playstore ne veulent pas passer. Je pense que le problème vient de la restauration avec Titanium Backup, mais le seul moyen d'en être sur, serait de désinstaller l'application, puis la réinstaller via le playstore, mais je perdrai dans ce cas les données de l'application en question, et cela me dérange assez. Quelqu'un aurait une idée ?