nyggaz88

Membre
  • Compteur de contenus

    1 670
  • Inscription

  • Dernière visite

  • Days Won

    1

nyggaz88 était le plus aimé le May 30 2014

nyggaz88 avait le contenu le plus aimé !

Réputation sur la communauté

380 Droid adoré !

À propos de nyggaz88

  • Rang
    Android Guru
  • Date de naissance 10/08/1978

Profile Information

  • Lieu
    Brest
  • Marque
    SONY
  • Modèle
    x10,arc s,xperia u,s,z1c,sp
  1. nyggaz88

    XA n'affiche rien

    Est ce que tu remarque quelque chose étrange avec la mappe en question? Envoyé de mon lineage_maple en utilisant Tapatalk
  2. nyggaz88

    XA n'affiche rien

    Il était toujours sous garanti ton tel? Je dit ça mais vue tu la déjà ouvert a mon avis c'est mort de toute façon pour la garanti. Donc moi perso jme serais lancé pour le démonté. TU a fait pc compagnon et tu a donc fait une séparation via le logiciel qui n'a rien changer donc c'est matériel je pense. Envoyé de mon lineage_maple en utilisant Tapatalk
  3. nyggaz88

    XA n'affiche rien

    En fait mon xa1 ultra a les même symptômes que toi . C'est a dire qu'il vibre , il s'allume mais rien ne s'affiche. La différence avec toi c'est que moi l'écran est pulvérisé. [emoji116] Envoyé de mon lineage_maple en utilisant Tapatalk
  4. nyggaz88

    XA n'affiche rien

    Ha oui nan. Je dit pas que c'est la batterie comme moi .mais que aussi bien tu a une fiche qui correspond a ton écran qui est peu être mal mise Envoyé de mon lineage_maple en utilisant Tapatalk
  5. nyggaz88

    XA n'affiche rien

    Ok. Bon tu a moyen de décollé ta coque a l'arrière? Je m'explique . La j'ai le xz premium et j'avais le xa 1 ultra et 2 ultra. Bref la j'ai acheté un xa 1 a d occasion a ma femme. Tout fonctionnai bien pendant 2 jour le 3 ème jour le téléphone ne démarrais plus . Je le mettait a charger et boot loop sans fin.. impossible a allumé mais il avais dés signe de vie toujours du fait qu'il vibre et le voyant. Donc j'ai décidé ouvrir le capot car pour moi c'était signe d'un problème matériel. Et la surprise une fiche batterie était déconnecté. J'ai juste u a Re branché ce petit fil déconnecté pour que tout Re fonctionne. Donc voila juste pour dire que suite même a un petit choc il es possible que une fiche soit juste débrancher sous le capot.a voire [emoji6] faut essayé . Car je trouve bizarre que ton écran meurt comme ça tout seul. S'il vibre et si y a voyant c'est qu'il vie encore. Envoyé de mon lineage_maple en utilisant Tapatalk
  6. nyggaz88

    XA n'affiche rien

    Tu a essayé pc compagnon ? Envoyé de mon lineage_maple en utilisant Tapatalk
  7. nyggaz88

    XA n'affiche rien

    Et tu a remarqué que c'est suite a la chute que ça fonctionne plus? Essaie pc compagnon tu sera fixer[emoji6] Envoyé de mon lineage_maple en utilisant Tapatalk
  8. nyggaz88

    XA n'affiche rien

    Ok. Il es déjà tombé? A tu déjà root ton xperia? Ou installé une autre rom que celle d origine? Sinon faut faire un coup de "pc compagnon" et choisir l'option réparé. J'aurais essayé ça a ta place. Envoyé de mon lineage_maple en utilisant Tapatalk
  9. nyggaz88

    XA n'affiche rien

    Explique moi de A a Z ce qu'il c'est passé s'il te plais. Envoyé de mon lineage_maple en utilisant Tapatalk
  10. nyggaz88

    XA n'affiche rien

  11. nyggaz88

    XA n'affiche rien

    Flashtool Envoyé de mon lineage_maple en utilisant Tapatalk
  12. nyggaz88

    XA1 ULTRA

    Bonjours la communauté.. jai un xa1 ultra 3221 et aucun sujet sur ce tel. Rien. Ce tel n'est pas du tout suive et je trouve cela triste.car nous sommes plusieurs a avoir ce modèle. Mon problème c'est que oreo a été déployé depuis quelques semaine a présent et mon 3221 ne me propose rien. Suis chez sfr et leur suivie de mise a jour est juste lamentable .. quelqu'un aurais dés info par hasard??merci Envoyé de mon G3221 en utilisant Tapatalk
  13. nyggaz88

    Oréo bêta ou Oréo Custom?

    Ha d'accord. Oui je fait faire ce que tu dit pour voire[emoji6] Envoyé de mon G3221 en utilisant Tapatalk
  14. nyggaz88

    Oréo bêta ou Oréo Custom?

    Merci [emoji6] moi suis chez sfr .. et l'opérateur ça jour aussi sur les mise a jour donc a voir . Tu la reçu quand cette mise a jour de sécurité? Envoyé de mon G3221 en utilisant Tapatalk
  15. nyggaz88

    Oréo bêta ou Oréo Custom?

    Bordel c'est quoi ce délire la de patch de sécurité.. tu l'a depuis combien de temps toi? Et tu a fait via le pc ? Mais pourtant j'ai u déjà une mise a jour en patch quand j'ai acheté le tel. Et ça me la proposé via paramètre a propos du tel.. je comprend pas. J'ai franchement pas envie de Re initialiser mon tel.suis toujours sur le patch de août . Tu es avec quel opérateur toi? Envoyé de mon G3221 en utilisant Tapatalk