[[Template core/front/profile/profileHeader is throwing an error. This theme may be out of date. Run the support tool in the AdminCP to restore the default theme.]]

Community Reputation

2 Neutre

About sjack

  • Rank
    Membre avancé
  1. sjack

    Waze cge

    Salut, J'ai eu le problème hier avec la version officiel.
  2. sjack

    Waze cge

    Bonjour, idem, je n'ai pas les boutons stations-services, etc ... pour afficher, les stations, en mode trajet, je fais une recherche avec le mot "essence" et j'obtiens la liste des stations sur le trajet.
  3. sjack

    Waze cge

    Bonjour, idem pour la ligne Categorical Search.Feature enabled Si je force la valeur 0/1, elle revient à sa valeur d’origIne au démarrage de l’appli. Pour info, c’est pour avoir les catégories de recherche en mode texte, en graphique ça ne s’affiche pas pour moi avec Lineage.
  4. Bonjour, Je comprends que tu as récupéré la fonctionnalité Adoptable Storage juste en flashant la rom XEF, tu as procédé avec Odin ? sans installation du patch ?
  5. Merci pour ton aide, effectivement je retrouve bien sur ma tablette Nexus 7 les icônes POI, sur un galaxy A3 je l'ai dans le menu mais rien sur mon S4 mini (lineage), je n'ai que Favoris et Historique. Est-ce qu'il y a un moyen de désactiver le mode "icônes POI" et avoir les stations services dans la liste des choix comme avant (cf screenshot) ?
  6. Bonjour, Je n'arrive pas à afficher les stations services, en navigation lorsque je sélectionne l’icône de la pompe essence dans le menu en bas de l'écran, j'arrive sur la page recherche mais je n'ai que "Favoris" et "Historique" dans les choix possibles, pas de stations services, que je sois connecté ou pas, j'ai essayé sur plusieurs téléphones/tablettes, même résultat, par contre sur un iphone ça fonctionne. J'ai le soucis depuis plusieurs versions de Waze, depuis les versions 4.x, je suis en 4.25. Comment faire pour ajouter le menu "stations-services ? merci pour votre aide
  7. sjack

    Waze cge

    Si je modifie la ligne "Categorical Search.Feature enabled" du fichier preferences et la remets à 0 j'ai bien les stations services en choix dans la liste, donc c'est un soucis d'affichage du menu des poi, pê à cause de mon os lineage ...
  8. sjack

    Waze cge

    Si je clique, je reste sur cette page, j'ai la dernière version 4.21 installée apres desintall + suppression du répertoire waze ...
  9. sjack

    Waze cge

    Bonjour, merci pour ton aide, c'est justement mon soucis, quand je clique dans le champ recherche, je n'ai plus les stations services dans les choix (cf snapshot).
  10. sjack

    Waze cge

    Bonjour, au fil des mises à jour, j'ai perdu la recherche des stations essence, pendant mon trajet, si j'ouvre la recherche j'ai historique et favoris mais plus l'essence, j'ai oublié une config ?
  11. sjack

    Waze cge

    Hello, Idem, depuis la version 4.9 l'appli se ferme au bout d'un moment, ça peut être au delà d'une heure comme 10 minutes ... vais essayer de vider le cache ! Sent from my GT-I9195 using Forum mobile app