Jump to content

Pascr001

Membre
  • Content Count

    419
  • Joined

  • Last visited

Community Reputation

24 Neutre

1 Follower

About Pascr001

  • Rank
    Android à poil vert

Recent Profile Visitors

5592 profile views
  1. Hello. Pour l'appli SMS tu as 'mood'. Tu peux verrouiller des conversation afin de les garder secret. Je m'en étais servi pour préparer un anniv en toute discrétion par exemple [emoji6] Envoyé de mon CPH2009 en utilisant Tapatalk
  2. Hello. Quelqu'un saurait comment désactiver "huawei wearable" de mood ? Car avant j'avais un Huawei ; mais maintenant j'ai un oppo et il me met une erreur régulièrement ! (ça a du resté activé lors du backup huawei => oppo) Merci d'avance si qqu1 sait. PascR. Envoyé de mon CPH2009 en utilisant Tapatalk
  3. Arffg, mouise. Donc ça veut dire 2 amis en parallèle... Pfffff fait chixx ! Pour les autres waze (que cge), c'est pareil ?
  4. Plus moyen d'avoir une positon fixe des radars du coup ?
  5. salut, Depuis quelque temps j'ai un souci pour choisir un compte Google. Je me dis rendu compte de ça il y a quelques semaines sur Chrome pour le connecter à un de mes comptes Google. Et avant hier c'est sur l'app HOME que j'ai compris qu'il y avait un problème qque part ! Du jour au lendemain, sur l'app HOME je ne voyais plus sur quel compte l'app était connectée. J'avais au début l'écran gris sans le compte qui s'affichait en haut à gauche ... mais maintenant plus rien car j'ai désinstaller / réinstallé l'appli et impossible de choisir un compte google (présent ou non sur le tél) Pour isoler le souci j'ai installé google home sur ma tablette et là, PAS de souci, j'ai bien mes comptes google qui se proposent et il me reste qu'à choisir lequel utiliser ! Je pense donc que souci vient d'un fuxxing paramètre de mon tél .. mais lequel?! J'essaie un peu tout mais rien n'y fait ! Il n'y a pas si longtemps je voyais bien mes 2 comptes google dans le menu en haut à gauche de HOME ... mais plus rien depuis avant hier (moment où je me suis aperçu du bug!) Pour info, j'ai le même phénomène dans gmail par exemple, quand je veux rajouter un compte google qui n'est pas dans la liste... Voici la manip : 1- je fait "+ ajouter un compte" 2- je choisi "google" 3- J'ai une demande d'autorisation (que je valide avec l'empreinte ou le code 4- j'ai le message "Vérification des infos qui s'affiche" 5- j'ai ensuite "connexion / utiliser votre compte google" 6- je saisi l'email + suivant >> et là il me répond "ce compte existe déjà sur votre appareil" sur Home, j'ai essayé de supprimé X fois le compte + relancé la manip ci-dessus ... mais même en saisissant mon identifiant + mot de passe du compte NON créé sur mon tél et que je veux rajouter : il n'apparait jamais dans la liste des comptes à utiliser... ça commence à me gonfler ce souci!! Donc soit c'est une putxxx de MAJ de Google? ou de Home ? Ou un paramètre de mon tél ... Mais en tout cas: rien à faire, ça veut pas ! Je précise que j'ai essayé : -désinstaller/réinstaller HOME : ko -downgrader HOME : ko -vérif des paramètres (maj app en arrière plan, maj via wifi ou 4g ON, ... ) - etc etc Mais le problème persiste ! Si quelqu'un à une idée, ce serait sympa ! ;-)) Tant qu'à faire, j'aimerais éviter le hard reset car la réinstalle de toutes les à : bonjour :-\ PS : tel non root! Merci :-)
×
×
  • Create New...