Sean

Membre
  • Content Count

    272
  • Joined

  • Last visited

Community Reputation

3 Neutre

About Sean

  • Rank
    Android à poil bleu

Profile Information

  • Activités
    Karting, Sortie, Pc. MUSiQUE
  • Marque
    Nokia
  • Modèle
    Lumia 925
  1. Salut Alex, Ouais je sais mais même quand je l'utilise peu et que ferme les applis ma batterie fond.. Ouais elle est full stock avec les jeux et apps pré installé de bouygues, je trouve cette différence étrange quand même car j'ai fait un test j'ai branché les deux et j'ai laissé la wifi activé tout les deux avec aucune app en fond (notification de twitter et Facebook gmail etc coupé pour ce test) et c'est pareil elle tient 2, 3 jours lors que moi tout juste 1 jour et 2h 3h.. Je pense demander un echange ^^
  2. Salut à tous, ça fait un bout de temps que je n'étais pas revenu sur ce forum ^^, je regarde seulement les actualités mais bon assez parler place aux choses sérieuses Je fais récemment parti de vous depuis 2 semaines maintenant avec mon nouvel Galaxy S7 Gold acheté chez Bouygues ^^ je ne vais pas rentrer dans les détails car je m'égare assez vite quand j'écris un message donc voilà ma situation (pour voir si qq peut m'aider ou si je peux aider au passage avec mes étapes) : Au déballage du téléphone, j'appuie pour l'allumer (car j'ai fait une recherche pour savoir si je devais le charger ou l'utiliser car sur le forum on m'a dit de l'utiliser mais la notice dis de le charger.. j'ai préféré vous écoutez :p) mais j'ai remarqué qu'il ne s'allumait pas (j'ai eu vachement peur) après je le branche (éteint) et je vois qu'il était à zéro au niveau de la batterie.. premièrement je trouve pas ça normal mais bon voilà ce que j'ai fait. - Je l'ai chargé jusqu'à 20 puis ensuite j'ai fait mes réglages appli etc puis je l'ai éteint et je l'ai chargé éteint en laissant 30min de plus. A l'allumage tout était bon, la batterie se vidait à vue d'oeil (ça fait 2 semaines je me rappelle plus exactement des stats ^^") au début je m'inquiétais pas car la batterie faut qu'elle soit calibrée du coup j'ai continué en mettant tout les réglages de façon à ne pas consommer même la charge rapide coupé et tout autre gadgets et syncro location enfin vous voyez ce que je veux dire ^^. Ma mère s'est prit le même chez le même opérateur, pour son téléphone j'ai chargé avant l'utilisation puis à quand il était chargé j'ai commencé les premières étapes (le wifi google empreinte etc) j'ai effectué que le wifi (car ma mère rentrait 3 jours plus tard elle voulait le régler toute seule) donc j'ai laissé le téléphone sur le côté en attendant je me suis occupé de mon téléphone en allant sur le forum pour trouver des astuces pour fixer cette batterie du coup j'ai essayé : - de désactiver l'optimisation des apps et 2 wipe cache : résultat toujours similaire je dépasse pas une journée - mettre la batterie a zéro puis recharger et laisser 1h et faire un wipe cache (je sais que descendre à zéro n'est pas bon mais j'étais à bout mdr) : résultat similaire PS: au passage j'ai désactiver les apps inutile google drive, livre shealth, svoice etc upday Entre temps ma mère est revenu, je vois que son téléphone était à 78% j'étais étonné je me suis dit que j'avais un soucis de batterie, elle a fait ses réglages et le téléphone a tenu encore 2 jours (écran éteint wifi allumé AOD activé) mais elle utilisait pas car la ligne était pas encore activée en parallèle mon frère s'est prit aussi un S7 (décidément c'est de famille lol), pareil que ma mère quand il a branché sa batterie était chargé, même soucis que moi sa batterie ne tient que 1 jour, je lui ait dit d'attendre qu'elle se calibre et je ferai quelque chose pour toi plus tard. Ma mère a enfin sa ligne et le téléphone tient très bien la charge (c'est la charge rapide en plus, ça m'étonne et tout mais bon je laisse je m'occupe de mon téléphone, j'ai décide de faire un hard rest et 2 wipe cache ensuite j'ai fait une charge complète problème non résolu... j'ai attendu 2 3 jours pour voir son changement mais rien, et il y 3 jours j'ai reflash le nouveau firm avec Odin, quand il est allumé je l'ai éteint j'ai refait un data et cache puis j'ai chargé et laissé 1h ce que j'ai remarqué c'est que mon estimation de durée restant de batterie a augmenté alors qu'à mes début à 100 j'étais à 11h de batterie restant maintenant je passe à 28h mais la batterie fuit toujours comme le 100%, quand j'allume je tape mon code 1mn après 99% c'est vraiment énervant ^^ j'ai regardé l'estimation de ma mère et ça n'a rien à voir, elle atteint des 49h 53h alors que .. Je me poste la question si c'est pas mon réseau (certes je suis toujours en wifi) mais pour capter ça peut bouffer la batterie il me semble mais c'est bizarre car ma mère enfin vous avez maintenant ^^ Du coup maintenant quand je le charge je me force à pas l'utiliser pour pas que je vois la batterie coulée Ex : Hier soir j'ai chargé mon téléphone à 22h il a du terminé vers 00h.. manque de bol je me suis endormi ^^ aujourd'hui 8h je l'allume, code pin 2 mn ensuite 99% je réponds, un message snap, je regarde mes sms et j'écoute mon répondeur 98% du coup ça m'a agacé je l'ai mis écran face au sol pour pas que gaspiller de la batterie avec AOD et à l'heure actuelle : 09:09 il est à 97% (wifi activé AOD activé, pas de data ni bluetooth ni location, rien en tache de fond) temps restant 27h dans utilisation j'ai un petit screen pour vous regarder par rapport à ma mère (elle ne s'y connait pas beaucoup donc il est stock juste loca et data et bluetooth et nfc coupé je le avais coupé il y a quelques temps ^, bref voici son screen et elle a pas mal d'app ouvert en tache de fond Si vous avez une solution pour moi je suis preneur sinon je pense aller à Bouygues pour un échange PS : désolé pour ce long message descriptif ^^