Jump to content

HarKan

Membre
  • Content Count

    345
  • Joined

  • Last visited

Everything posted by HarKan

  1. bonjour j'ai le mien depuis sa sortie et pas de souci de ce côté. regarde plutôt tes applis installées , celle qui utiliserait le plus de batterie , en allant dans les paramètres du téléphone. car 2 heures d'autonomie , c'est clair qu'il y'a un vrai problème.
  2. HarKan

    Beta Android P

    @jseinturier : le fait que HMD sorte un 7.1 plus seulement 6 mois après le 7 plus devrait t'en apprendre un peu plus sur leur priorité de sortir des majs les téléphones à vendre avant , la maintenance après , l'argent avant tout , comme les autres !!
  3. HarKan

    Beta Android P

    dommage... merci pour la réponse 😉
  4. HarKan

    Beta Android P

    bonjour peut-on faire les majs de sécurité sans pour autant installer Android 9 qui ne m'intéresse pas du tout ? ( pour plein de raisons ) merci
  5. as tu essayé d'effacer les données de l'application pour voir si ça revenait à la version antérieure ? fait attention à sauvegarder tes contacts avant bien entendu.
  6. de rien cher ami, le plaisir est pour moi , les forums frandroid sont peut être les derniers espaces d'expression ou les gens s'entraident et ne s'insultent pas à tout va. pour en revenir au sujet, j'ai une petite astuce pour éviter les désagréments des majs : je sauvegarde systématiquement l'appli avant avec es explorer pro , ensuite seulement je teste et si quelque chose me déplaît , je remet illico la version précédente. le seul hic , comme le téléphone n'est pas rooté , il sera impossible de réinstaller les données configurées du départ , tout devra se faire manuellement.
  7. en fait ça vient de la maj de l'appli téléphone , d'ailleurs beaucoup se plaignent sur le store ...
  8. bonjour je viens d'essayer à l'instant et la manip est toujours valable, même avec le patch de sécurité d'Août. éteins et rallume ton téléphone , peut être que...
  9. bonjour @Julot6440 : je te confirme que chez moi le h+ est bien affiché. après c'est normal que le réseau fasse yoyo , tu ne peux pas avoir constamment le même niveau de captation ni de débit, ça dépend de trop de paramètres ( temps, nombre de personnes sur la cellule etc etc ...) . par exemple je suis près d'un pylône d'antennes et si je n'utilise pas la 4g+ en surfant hé bien le signal se met sur 4g tout court : tout cela est normal. ne te mets pas Martel en tête pour si peu, si tu peux appeler et faire un peu d'Internet dessus alors garde le car c'est un très bon smartphone et peut être à l'avenir Free va s'améliorer dans ton coin , notamment avec le 700 mhz que tu as évoqué.
  10. bonjour je viens de forcer la h+ sur mon téléphone et il n'y a aucun problème , le souci doit provenir des antennes de ta localité. et en même temps chez free ....
  11. HarKan

    Vos photos

    merci leunamme pour tes photos qui me font rêver. par décence, je n'en posterai pas car habitant un trou pourri et perdu en Moselle , tu comprendras aisément pourquoi...
  12. bonjour pour changer la couleur de l'écran d'appel : Réseaux et Internet > Cartes SIM , ensuite cliquer sur Carte SIM 1 ( ou 2 si vous en avez une deuxième ) puis vous verrez l'option " couleur" et le reste c'est à vous de jouer 😉
  13. bonjour merci pour l'info : effectivement cela semble re-fonctionner. Orange se serait tirer les doigts du fondement ? ça serait bien la première fois...
  14. apparemment même problème pour eux aussi. en attendant que nokia se bouge plutôt que de rejeter ça sur les opérateurs.
  15. tu as bien raison, Bouygues c'est pas mauvais, je pense y retourner si le problème persiste le mois prochain
  16. toi aussi tu es chez Orange ? en tout cas je trouve la réponse de nokia un peu bateau : pourquoi Orange et pas Bouygues sfr ou autre ? ça fait flipper pour les prochaines majs ...
  17. bonjour je vais bientôt connaître la réponse puisque j'ai commandé une nouvelle sim ( 10€ tout de même, quelle bande de voleurs ! ) ce qui semble étonnant c'est que en 3g/h+ ça fonctionne parfaitement. éviter sosh si possible car sav plus que déplorable , ils font mine de pas comprendre le problème. merci aussi a DaGonz pour ses infos.
  18. bonjour je crois qu'il s'agit bien d'un problème réseau et non du téléphone . hier j'ai poste au mauvais topic mais j'ai pu tester une sim Bouygues qui reconnaissait instantanément la 4g+ alors que celle avec sosh pose problème.
  19. je viens de tester à l'instant une sim B & you , résultat : 4g+ plein pot !! j'ai remis ma puce sosh , résultat : la 4g+ fonctionne très mal comme je l'ai décrit ! pas besoin de renvoyer le téléphone , dans mon cas c'est le réseau Orange qui m**** .
  20. je pense plutôt à un souci logiciel que matériel : j'ai mis en 3g et ça fonctionne parfaitement. seule la 4g deconne. si le modem était flingué, je n'aurais plus aucune connection.
  21. merci pour les infos peut être devrait on attendre un patch correcteur de nokia ? l'idée de reset le téléphone ne m'enchante guère ... c'est vrai que les problèmes de réseau n'aide pas mais dans mon cas, cela s'est passé quasi immédiatement après l'installation du dernier patch.
  22. bonjour même souci que toi. faut il en informer nokia via l'application sur le téléphone ?
  23. merci pour vos réponses en fait j'ai le symbole 4G/4G+ qui alterne rapidement pour se caler sur 4G pendant quelques secondes et ça repart de plus belle ! peut être un souci réseau comme Mitch69 l'a évoqué...
  24. bonjour j'ai des soucis de 4g+ depuis le dernier patch , quelqu'un a quelque chose de similaire ou suis je un cas isolé ? merci
  25. bonjour tiens nous au courant des changements si tu veux bien, ça serait sympa 😃
×
×
  • Create New...