Jump to content

Pochonio

Membre
  • Content Count

    19
  • Joined

  • Last visited

Community Reputation

2 Neutre

About Pochonio

  • Rank
    Membre

Profile Information

  • Marque
    LG
  • Modèle
    G Flex 2
  1. Bon j'ai testé en me baladant à pied et en restant statique et c'est toujours pareil, déco toutes les 10-15 minutes sous Youtube Music, plus aucune connexion 4G obligé de redémarrer pour retrouver la 4G. Ca commence vraiment à me gonfler.
  2. Oui surtout que je conduis énormément pour mon taff et qu'avant la MAJ 9.0 y'avait aucun problème, de même avec mon 5T et la même SIM avant ça. Apres avoir parcouru des forums US je pense plutôt a un bug de MAJ OTA donc je vais tenter de réinstaller la ROM officielle en USB et repartir a neuf....
  3. Salut les gars, J'ai un problème très chiant sur mon OnePlus 6, dès que je suis en voiture la 4G se déconnecte toutes les 10-15min... Et je suis obligé de reboot pour que la connexion revienne. Je m'en rend compte tout de suite vu que je stream Youtube Music sur le poste. J'ai 2 SIM (les 2 B&You) et ca fait pareil avec les 2 donc ca doit venir du tel. De plus ça coïncide avec la MAJ Android 9 d'il y'a 2 mois. Et c'est très bizarre car ca n'arrive pas dans la journée si je reste chez moi et que je stream de la musique ou juste si je me ballade à pied... Uniquement en voiture. Je commence vraiment à péter un plomb avec ce truc parce que reboot son tel toutes les 10 min c'est pas ce qu'il y'a de plus pratique, surtout en conduisant. Quelqu'un aurait une idée pour m'aider ? Merci d'avance.
×
×
  • Create New...