fred2a

Membre
  • Content Count

    33
  • Joined

  • Last visited

Community Reputation

5 Neutre

About fred2a

  • Rank
    Membre avancé
  • Birthday 04/01/1971

Profile Information

  • Marque
    HUAWEI
  • Modèle
    Mate 10 Pro
  1. On attend ton retour d'expérience Envoyé de mon BLA-L09 en utilisant Tapatalk
  2. On aura un peu moins de retard qu'avant [emoji23] moi c'est installé Envoyé de mon BLA-L09 en utilisant Tapatalk
  3. Incroyable les amis. En le connectant à hisuite sur le pc il me propose de passer de la 197 à la 243 !!!! Envoyé de mon BLA-L09 en utilisant Tapatalk
  4. Oui avec FirmwareFinder. Je viens d'ailleurs de voir qu'une version 258 est dispo et approuvée pour mon tel en 197 [emoji23] Envoyé de mon BLA-L09 en utilisant Tapatalk
  5. Merci les amis pour votre compassion lol. Des que j'ai une maj je vous dis [emoji23]. J'ai essayé bien sur la méthode de changement de région sans succès. J'ai aussi était toute la semaine à Barcelone et j'avais pas pour autant la maj comme vous pouvez le voir lol Envoyé de mon BLA-L09 en utilisant Tapatalk
  6. Juste pour vous faire rire [emoji23] Envoyé de mon BLA-L09 en utilisant Tapatalk
  7. Intéressant ça... Je suis en rebrand c432 mais chez Bouygues Envoyé de mon BLA-L09 en utilisant Tapatalk
  8. Oui et non. C'était un C109 que j'ai passé en C432 Envoyé de mon BLA-L09 en utilisant Tapatalk
  9. Cherchez pas c'est moi le meilleur. Toujours en 197 [emoji23] Envoyé de mon BLA-L09 en utilisant Tapatalk
  10. Oui. Envoyé de mon BLA-L09 en utilisant Tapatalk
  11. Je suis en 197. J'ai appelé huawei il m'a répondu que j'étais bien en liste d'attente et que ça pourrait prendre un mois[emoji17] Envoyé de mon BLA-L09 en utilisant Tapatalk
  12. Toujours en 197 !!! [emoji34] Envoyé de mon BLA-L09 en utilisant Tapatalk
  13. Bon ben ça donne rien HiSuite Envoyé de mon BLA-L09 en utilisant Tapatalk
  14. Non pas essayé car ça a toujours marché en auto. Pour hicare moi ça a déjà marché. Je vais essayé hisuite ce soir Envoyé de mon BLA-L09 en utilisant Tapatalk
  15. Moi toujours en version 197 et il me trouve aucune mise à jour, que j'essaye par hicare ou par le menu système. FirmwarFinder me dit que j'ai des maj approuvés Envoyé de mon BLA-L09 en utilisant Tapatalk