Jump to content

PrinzB

Membre
  • Content Count

    2,880
  • Joined

  • Last visited

Everything posted by PrinzB

  1. Moi, j'ai un HTC U11 - Android 8 - AndroiA 3.0.570554-release. J'avais Waze CGE 4.35 qui fonctionnait & suis aperçu hier que ça ne fonctionnait plus.. Et pareil mettant GCE 4.36 C'est Android qui ont passé un correctif pour empêcher les versions débridées ? 😡 Où "trouvez" vous AA en V.2.9 ?
  2. Bonjour, ça fonctionne toujours ceux qui comme moi ont installé Waze avec ADB ? Car, aujourd'hui , je ne vois plus Waze 😲 dans les menus de navigation de AA suis toujours 3.0.570554-release... J'ai installé la dernière de CGE:_4_36_0_1 avec ADB: je ne vois que Maps ! ☹️ Et Vous ???
  3. PrinzB

    Waze cge

    AH ah ? Merci de cette info ! 😉
  4. PrinzB

    Waze cge

    Oui, surtout que je l'utilise avec AndroidAuto ! 😁
  5. PrinzB

    Waze cge

    Cela a été dit sur le topic dédié : AA Depuis la dernière version de AA 3.0.x même en en passant par le Mode dev ça ne fonctionne plus... 😏 Il faut passer par ADB !
  6. PrinzB

    Waze cge

    Je confirme, installé hier via ADB sur la version actuelle de AA ! 😉 ADB est quelques peu fastidieux la première fois que l'on installe si on n'arrive pas à joindre d'un smartphone a ADB... Après c'est tout simple et rapide ! 😊
  7. Voilà, ça refonctionne avec ADB ! 😇 Un peu galéré à ce qu'il se connecte, adb ne voyait pas mon phone... depuis que j'avais changé de ROM à la commande: devices 😶 Là, c'est ok !
  8. Bon, vous avez malheureusement raison... Il n'y plus que Maps de proposé dans AA avec cette 3.0 ! 😠 Bon, ce soir réinstallation avec ADB !
  9. Oups, moi j'ai paramétré d'avoir les mises à jour en automatique... 🤐
  10. Oups, 😲 je viens de voir que j'ai reçu sur mon U11 ce matin la: 3.0.570554-release... Il faut que je teste ce midi... (Bon, là j'ai la voiture de Madame... Skoda- Fabia !) Mais, comme le problème serait dû à cette version 3.0... 😕
  11. Effectivement, je suis en : V2.9.574924 ! Je n'ai pas reçu de mise à jour...
  12. Ah ok... 😲 Moi, no problemo sur HTC - U11 ! 😎
  13. Ce problème est donc uniquement sur les Samsung ? 😐
  14. PrinzB

    Waze cge

    Bonjour et merci ! ✌️ Moi non-plus je ne connaissais pas cette astuce... 😇
  15. Avec Android Auto : tu n'as pas choix... Vu que tu dois te raccorder à la prise USB de ta voiture ! Je regarderai la conso ! Cela dit, va recharge avec ! 😉 Bon, je suis en USB type C. 😊
  16. PrinzB

    Waze cge

    Pareil pour moi, et je remplace le Français par Cars ! 😛
  17. PrinzB

    Waze cge

    Joyeux Noël à tous ! 🎄 N'ayant quasiment jamais utilisé de version officielle 😜 ... Je ne savais pas que les skins étaient modifiés ! 🤗
  18. PrinzB

    Waze cge

    Moi, ça fonctionne impeccable avec la version Android Auto de @cge sur ma Fiat ! Encore merci !😎👍 Bonnes fêtes de fin d'année à Tous ! ☃️🎄
  19. PrinzB

    Waze cge

    Sinon, c'est qu'il n'a pas la version cge ! 🤐
  20. Bonsoir, Il n'y a pas d'astuce 😜 pour avoir les Replay des chaînes manquantes ?
  21. PrinzB

    Waze cge

    Tout à fait, voilà sur la racine de mon HTC :
  22. Serait-ce spécifique à Samsung ? 😏 Car je suis en V7.1.1 sur mon HTC U11 et je n'ai pas ce problème !
  23. Oui, cela c'est lorsque le GPS ne capte pas on n'est pas allumé... Déplace ton smartphone pour voir... C'est qu'il n'est pas assez sensible... Ou, tu n'aurais pas un pare-brise athermique ?
×
×
  • Create New...