Jump to content

quiky

Membre
  • Content Count

    157
  • Joined

  • Last visited

Community Reputation

7 Neutre

About quiky

  • Rank
    Membre régulier

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Merci !! Sent from my ONEPLUS A5000 using Forum mobile app
  2. Hello la jeunesse... J'ai enfin décidé de passer a Android 9...oui grosse flemme !! J'ai pas envie de me replonger dans les versions de twrp compatibles... Si je desinstalle magisk, que je flash le recovery de OnePlus...Lance la Maj via ota....tout devrait être très ok ?? Après je reflasherai le dernier twrp...et magisk... Merci de votre retour Sent from my ONEPLUS A5000 using Forum mobile app
  3. Hello Petite question : j'ai bien la procédure pour passer sur Oreo mais, venant de 5.1.5 faut il passer obligatoirement par la 5.1.7 ? ou puis je flasher directement Oreo sur la 5.1.5 ? Merci
  4. +1 pour la capteur....c la chose qui me fait hésiter !!! Sent from my ONEPLUS A5000 using Forum mobile app
  5. Après passage à la boutique Xiaomi...pas grand chose si ce n'est un Mi Mix2s qui est pas mal... Sent from my ONEPLUS A5000 using Forum mobile app
  6. Yes...puis g pas de doute sur la facilité de rooter de O+6...faut voir avec le Xiaomi... Vais faire un tour à la boutique Xiaomi aujourd'hui pour découvrir... Sent from my ONEPLUS A5000 using Forum mobile app
  7. Perso j'hésite entre oneplus6 et Xiaomi mi 8 explorer.... Sent from my ONEPLUS A5000 using Forum mobile app
  8. Même procédure que Dany et aucun FC...j'utilise nova également. Sent from my ONEPLUS A5000 using Forum mobile app
  9. De mémoire il te suffit de vider la cache de l'appli play store si je me souviens bien...tout en ayant le "hide" d'active dans magisk... Sent from my ONEPLUS A5000 using Forum mobile app
  10. Ton appareil est certifié dans les paramètres du play store ?
  11. Bon j'ai eu ma réponse sur XDA...je vais continuer alors... @codeworkx Just FYI, I flashed your latest build (twrp-3.2.1-0-20180414-codeworkx-cheeseburger.img) and was getting Failed to mount /vendor invalid argument. It gave it just loading into recovery, and when wiping /system. Ignore the message. Doesn't hurt.Will go away when you've used a treble rom.
  12. Bonjour, Je voulais me lancer dans le flash de la derniere version d'OOS... je suis sous OOS 5.0.4 avec magisk.... J'ai installé le dernier TWRP : twrp-3.2.1-0-20180414-codeworkx-cheeseburger.img Lorsque je wipe le cache & dalvik j'ai le message suivant :"failed to mount /vendor (invalid argument)" Du coup je n'ose pas aller plus loin dans le flash de la rom.... Avez vous déjà rencontré ça ? Merci
  13. Hello Tu as essayé dans Magisk/parametre d'activer "magisk hide" ?
  14. Hello Pour info passage de 5.01 à 5.02 sans problème pour OP5 : 5.0.1 + TWRP Codeworkx + Magisk 15.3 + tel crypté - Flash OSS 5.0.2 + wipe cash/dalvik - Flash Magisk 15.3 + wipe cash/dalvik - reboot system ... et TWRP n'a pas été écrasé.
×
×
  • Create New...